Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Chiudi la discussione
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 02-01-2020, 23:20   #1
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito 1250 dopo spenta NON PARTE PIU

Lo avevo già scritto qui:

Quote:
Originariamente inviata da Slim_ Visualizza il messaggio
.... Non mai scritto nulla .... Avete mai avuto una moto tipo chessò.... una XT600 o un altro grosso mono che si è spento col pistone al PMS ? Si poteva anche salire sulla pedivella, ma il pistone di lì non si schiodava, si restava lassù in piedi inutilmente in attesa. ..... per due volte in 2.300 km mi è successo questo: il motorino d'avviamento si impunta e non può girare, solo che col GS anche mettendo la 6^, la ruota si inchioda e non sposta minimamente i pistoni. .... dopo 10 minuti la moto riparte.
Tutte e 2 le volte mi è successo dopo... aver percorso solo una decina di km ad andatura tranquilla e dopo una breve sosta.
.... il TFT si accende, e il motorino "spingerebbe", metto il condizionale perché si percepisce bene che si impunta...
Settimana prossima "controllino" sotto i ferri. L'esito lo so già io, è perfetta non appena accesa (vediamo se ci saranno errori in centralina - sono convinto di no).
infatti dal controllo non sono emersi errori. Fatto aggiornamento centralina e oggi successo di nuovo.
Differenza rispetto a prima, nemmeno dopo un'ora non ne voleva sapere di ripartire.
Chiamato il soccorso Bmw e in attesa del carro attrezzi è ripartita. Meno male , ero in mezzo ai boschi in luogo difficilmente raggiungibile dal mezzo di soccorso.
Ho fatto una registrazione dei mancati avviamenti ad utilizzo del mecca.
Situazione attuale: mezzo inaffidabile dopo lo spegnimento (a meno di andarci solo al bar)

Pubblicità

__________________
-
Slim_ non è in linea  
Vecchio 02-01-2020, 23:24   #2
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

E mo'so cazzi....
millling non è in linea  
Vecchio 02-01-2020, 23:29   #3
flower74
Mukkista doc
 
L'avatar di flower74
 
Registrato dal: 04 Jan 2013
ubicazione: VCO
predefinito

... che brutte cose.
__________________
Da R1200GS LC blu buffo a R1200GS Rally passando per R1200GS LC grigio topa
flower74 non è in linea  
Vecchio 02-01-2020, 23:29   #4
cobra65
Mukkista doc
 
L'avatar di cobra65
 
Registrato dal: 19 Mar 2010
ubicazione: Salsomaggiore Terme ma con Busseto nel cuore...
predefinito

Escludi frequenze che interferiscano con il keyless? Ho avuto tristissime esperienze di quel genere con le auto attorno ai primi anni 2000. Cellulari, ripetitori TV , stazioni radio militari... aeroporti...

Inviato dal mio SM-T585 utilizzando Tapatalk
__________________
Tra la via Emilia e il west...
K1600 GT Tuono Blu 2013
KTM 1290 SAdv. S 2017
cobra65 non è in linea  
Vecchio 02-01-2020, 23:30   #5
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

Eh... devo aspettare il 13 gen quando riapre l'officina (già sentiti per tel).
Certo è una seccatura....
__________________
-
Slim_ non è in linea  
Vecchio 02-01-2020, 23:31   #6
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

Quote:
Originariamente inviata da cobra65 Visualizza il messaggio
Escludi frequenze che interferiscano con il keyless? Ho avuto tristissime esperienze di quel genere con le auto attorno ai primi anni 2000. Cellulari, ripetitori TV , stazioni radio militari... aeroporti...

Inviato dal mio SM-T585 utilizzando Tapatalk
...Radio Maria...
@Slim, ti siamo tutti vicini comunque..
millling non è in linea  
Vecchio 02-01-2020, 23:31   #7
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

@Cobra65, escludo. Ero in mezzo al nulla e non avevo neanche la chiave antifurto di casa.
Ecco.... magari la radio che dice Milling...
__________________
-
Slim_ non è in linea  
Vecchio 02-01-2020, 23:33   #8
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito

Carlo, pubblica il video e sentiamo gli esperti


Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N
GIGID non è in linea  
Vecchio 02-01-2020, 23:34   #9
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

Gigi, non sono registrato sul tubo...
__________________
-
Slim_ non è in linea  
Vecchio 02-01-2020, 23:35   #10
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

....Il cardiogramma vuoi dire...piii...piiii...piii.....piiiiiiiiiiiiiiiiii iiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii-----
millling non è in linea  
Vecchio 02-01-2020, 23:37   #11
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito 1250 dopo spenta NON PARTE PIU

Quote:
Originariamente inviata da Slim_ Visualizza il messaggio
Gigi, non sono registrato sul tubo...
Aaah vero ... non si carica come le foto ... mannaggia
Se vuoi posso provare a vedere se riesco io a farlo


Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N
GIGID non è in linea  
Vecchio 02-01-2020, 23:40   #12
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

Gigi, ok fai pure
__________________
-
Slim_ non è in linea  
Vecchio 02-01-2020, 23:40   #13
Toto4
Mukkista
 
L'avatar di Toto4
 
Registrato dal: 21 Mar 2018
ubicazione: SERENISSIMA VENETA REPUBBLICA
predefinito

Ahihaihai Slim.... l’anno inizia male....
__________________
AT AS 2020
Toto4 non è in linea  
Vecchio 02-01-2020, 23:47   #14
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

Toto fai il bravo "che non è ggiornata"
__________________
-
Slim_ non è in linea  
Vecchio 02-01-2020, 23:51   #15
cobra65
Mukkista doc
 
L'avatar di cobra65
 
Registrato dal: 19 Mar 2010
ubicazione: Salsomaggiore Terme ma con Busseto nel cuore...
predefinito

Scusami, se impuntasse come dici tu sarebbe credo sufficiente buttare dentro la terza spingere un po avanti e indietro e poi riprovare... magari però non ho ben chiaro il cinematismo...


Inviato dal mio SM-T585 utilizzando Tapatalk
__________________
Tra la via Emilia e il west...
K1600 GT Tuono Blu 2013
KTM 1290 SAdv. S 2017
cobra65 non è in linea  
Vecchio 02-01-2020, 23:53   #16
Acdc80
Pivello Mukkista
 
Registrato dal: 27 Mar 2019
ubicazione: Vicenza
predefinito

Se posso dire la mia modestissima e ignorantissima opinione, con la tua descrizione del problema mi hai riportato all'anno 2000 e a mio fratello con un TL1000 Suzuki che faceva esattamente lo stesso problema. Ci ha tribolato e lavorato sopra tutta un'estate, alla fine era il sensore di ribaltamento (se si chiama così) praticamente quel dispositivo che taglia benzina a moto sdraiata. Ovviamente stiamo parlando di tecnologie completamente diverse e di 20 anni fa, non so nemmeno se le nostre moto montino ancora questo dispositivo, però ripeto la tua descrizione del problema combacia al 100%.

Inviato dal mio PRA-LX1 utilizzando Tapatalk
Acdc80 non è in linea  
Vecchio 02-01-2020, 23:55   #17
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

Vorrei tanto sapere adesso caxxo dicono in BMW... Beh sig. @Slim abbiamo aggiornato tutto e il nostro computer ci dice che la moto non ha assolutamente nulla..
Natale è passato...Puoi incazzarti @Slim.
millling non è in linea  
Vecchio 02-01-2020, 23:55   #18
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito

@Slim ecco fatto

Ora con il video dovrebbe essere più chiaro
Per me o la batteria che per qualche motivo va in tilt oppure qualche corto nel motorino... ma non sono un esperto...

https://youtu.be/cruywLtsqck


Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N
GIGID non è in linea  
Vecchio 02-01-2020, 23:58   #19
Geminino77
Mukkista in erba
 
L'avatar di Geminino77
 
Registrato dal: 17 Apr 2018
ubicazione: Milano
predefinito

Avaria luce posteriore ...non è che fa contatto da qualche parte e ti mando in blocco l accensione
__________________
R1200rt08-r1200rt10-r1200rtlc-r1200gs adv lc...
Geminino77 non è in linea  
Vecchio 03-01-2020, 00:01   #20
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

Apriamo le scommesse.. Per me è una sonda che fa la stronza.
millling non è in linea  
Vecchio 03-01-2020, 00:03   #21
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

Strada di campagna mooolto sconnessa... con buche, un pò di fanghiglia e di pozzanghere. Ho provato anche con la 6^ marcia a cercar di smuovere i pistoni. Complice il fondo stradale, la ruota resta inchiodata, poi io peso 70 kg la moto con metà serbatoio sarà sui 260... .
Ho pensato anche di spingerla per un paio di km fino ad un casolare dove c'è anche un'osteria di campagna.... dopo 100 mt rischiavo l'infarto. Ma che caldo faceva oggi
Grazie per i consigli, ma stiamo a vedere (15 o 20 giorni di fermo a gennaio sono senz'altro meglio che a giugno).
__________________
-
Slim_ non è in linea  
Vecchio 03-01-2020, 00:03   #22
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito

Mi fa sorridere la tecnologia teutonica... il tft del GS segnala “n” anomalie inesistenti ... e poi quando c’è un vero problema ... dice ... luce stop difettosa !!!
Ma che cavolo ... manco era acceso lo stop ... immagino


Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N
GIGID non è in linea  
Vecchio 03-01-2020, 00:05   #23
millling
Mukkista doc
 
L'avatar di millling
 
Registrato dal: 06 Apr 2015
ubicazione: en Veneto
predefinito

Ironico il nav.....DOVE SI VA'?.
millling non è in linea  
Vecchio 03-01-2020, 00:05   #24
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

Infatti Gigi e poi l'ho anche controllato su entrambi i comandi, leva e pedale
__________________
-
Slim_ non è in linea  
Vecchio 03-01-2020, 00:06   #25
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Lussemburgo
predefinito

Quote:
Originariamente inviata da millling Visualizza il messaggio
Ironico il nav.....DOVE SI VA'?.
Tetesko pure lui...
__________________
-
Slim_ non è in linea  
Chiudi la discussione

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 08:30.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP