Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850RT - R1100RT - R1150 RT - R1200RT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 10-02-2024, 18:53   #26
DettoriGiampaolo
Mukkista in erba
 
L'avatar di DettoriGiampaolo
 
Registrato dal: 03 Nov 2008
ubicazione: Cesano Maderno
predefinito

Quote:
Originariamente inviata da Alberto_60 Visualizza il messaggio
Un particolare, con il relè, il negativo di tutto l'ho collegato direttamente al polo negativo della batteria. Non l'ho collegato al negativo che arriva dal connettore originale della BMW. Connettore da dove arriva il positivo sotto chiave ed il negativo. Con questi due fili i ho collegato in precedenza una presa USB. Potrebbe essere questo il problema ?
Collegalo diretto al negativo...., fai la prova

Inviato dal mio moto g 5G plus utilizzando Tapatalk

Pubblicità

__________________
Vespa50 Laverda750 SFC Honda750 four Benelli250c Benelli504 Aprilia Caponord ETV1000 BMW R1200RT
DettoriGiampaolo non è in linea   Rispondi quotando
Vecchio 10-02-2024, 19:30   #27
Alberto_60
infante Mukkista
 
Registrato dal: 09 Sep 2023
ubicazione: Varese
predefinito

Se riesco domani o in settimana vedo di mettermi a rifare tutti i collegamenti con il relè, collegando i negativi al filo negativo proveniente dal connettore BMW. Vediamo se magari il problema è questo. Intanto grazie della tua disponibilità. Poi ti aggiornerò sul risultato. Grazie ancora e buona serata.
__________________
Precedentemente moto: YAMAHA R1 - KAWASAKI ZZR-1200
Attuale moto: BMW R1200RT
Alberto_60 non è in linea   Rispondi quotando
Vecchio 10-02-2024, 19:34   #28
DettoriGiampaolo
Mukkista in erba
 
L'avatar di DettoriGiampaolo
 
Registrato dal: 03 Nov 2008
ubicazione: Cesano Maderno
predefinito

Quote:
Originariamente inviata da Alberto_60 Visualizza il messaggio
Se riesco domani o in settimana vedo di mettermi a rifare tutti i collegamenti con il relè, collegando i negativi al filo negativo proveniente dal connettore BMW. Vediamo se magari il problema è questo. Intanto grazie della tua disponibilità. Poi ti aggiornerò sul risultato. Grazie ancora e buona serata.
Aspetto notizie.

Inviato dal mio moto g 5G plus utilizzando Tapatalk
__________________
Vespa50 Laverda750 SFC Honda750 four Benelli250c Benelli504 Aprilia Caponord ETV1000 BMW R1200RT
DettoriGiampaolo non è in linea   Rispondi quotando
Vecchio 11-02-2024, 09:42   #29
DettoriGiampaolo
Mukkista in erba
 
L'avatar di DettoriGiampaolo
 
Registrato dal: 03 Nov 2008
ubicazione: Cesano Maderno
predefinito

Ciao , prova così............

__________________
Vespa50 Laverda750 SFC Honda750 four Benelli250c Benelli504 Aprilia Caponord ETV1000 BMW R1200RT
DettoriGiampaolo non è in linea   Rispondi quotando
Vecchio 11-02-2024, 10:01   #30
Buda
Mukkista doc
 
L'avatar di Buda
 
Registrato dal: 01 May 2008
ubicazione: Città metropolitana di Venzia
predefinito

Quote:
Originariamente inviata da Alberto_60 Visualizza il messaggio
.... Con questi due fili i ho collegato in precedenza una presa USB. Potrebbe essere questo il problema ?
Potrebbe essere che la somma.degli assorbimenti (presa USB + bobina relè) vadano a dar "fastidio" al CANBUS che rileva un assorbimento e per tale motivo rimane attivo invece che spegnersi.
Io ho avuto lo stesso problema con la dashcam, che mi rimaneva accesa.
Ho messo tutti i servizi "ausiliari" non previsti, tutti sotto un unico relè, ed ho risolto.

Inviato dal mio SM-S901B utilizzando Tapatalk
__________________
K100 RS 16V ABS '91 colore 575-Rot Metallic
R1200 RT '13 colore WB38-Midnight Blue
Buda non è in linea   Rispondi quotando
Vecchio 12-02-2024, 09:43   #31
DettoriGiampaolo
Mukkista in erba
 
L'avatar di DettoriGiampaolo
 
Registrato dal: 03 Nov 2008
ubicazione: Cesano Maderno
predefinito

Ciao Alberto

Come alimentazione del relè , utilizza la presa 12 volt ,quella con il coperchietto a molla , è sotto chiave , e non dovrebbe darti problemi .Io ci faccio andare tutto questo....





__________________
Vespa50 Laverda750 SFC Honda750 four Benelli250c Benelli504 Aprilia Caponord ETV1000 BMW R1200RT

Ultima modifica di DettoriGiampaolo; 12-02-2024 a 20:32
DettoriGiampaolo non è in linea   Rispondi quotando
Vecchio 24-02-2024, 15:16   #32
Buda
Mukkista doc
 
L'avatar di Buda
 
Registrato dal: 01 May 2008
ubicazione: Città metropolitana di Venzia
predefinito

Concordo con DGP

Inviato dal mio SM-S901B utilizzando Tapatalk
__________________
K100 RS 16V ABS '91 colore 575-Rot Metallic
R1200 RT '13 colore WB38-Midnight Blue
Buda non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 01:00.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2024, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati