noleggio HP ducati

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 15-11-2013, 00:27   #26
Cast
Sono un C1 speriamo che mi passi!
 
Registrato dal: 07 May 2013
ubicazione: Padova
predefinito

Prova a digitare riparazione centraline abs Roma,vedrai che lo trovi.....

Pubblicità

Cast non è in linea   Rispondi quotando
Vecchio 26-01-2014, 10:30   #27
massimo61
Guest
 
predefinito

Ho avuto lo stesso problema anche io nella mia r1200r, spia accesa, responso officina BMW centralina partita, spesa € 1500. Ho cercato altre strade e tramite il mio meccanico di fiducia ho risolto(non BMW). Ho speso la metà con garanzia 1 anno..
saluti
Massimo
  Rispondi quotando
Vecchio 27-01-2014, 09:14   #28
nicfran
Pivello Mukkista
 
Registrato dal: 16 Sep 2012
ubicazione: oppeano verona
predefinito

[...]

ci puoi dire qualcosa di + chi è la ditta che a riparato la centralina?

Ultima modifica di managdalum; 27-01-2014 a 15:01 Motivo: Art. 3 regolamento del forum
nicfran non è in linea   Rispondi quotando
Vecchio 12-03-2014, 22:11   #29
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Oggi si è accesa la spia ABS anche sulla mia R1200R del 2007. Poi spegnendo e ripartendo tutto è andato a posto. Dopo poco però è poi ricomparsa la spia fissa. E così è stato per 4 volte. Ma se fosse il problema modulatore o centralina che sia, non dovrebbe essere sempre fuori uso? Perché si accende la spia e poi spegnendo la moto e riaccendendola la spia resta spenta per diversi km?
Chi mi sa dire poi la differenza tra il modulatore e la centralina?
Sabato andrò in concessionaria BMW così saprò di che morte devo morire. Se mi dovessero diagnosticare il peggio, sapete dove potersi rivolgere per la sola riparazione del pezzo in questione?
anding non è in linea   Rispondi quotando
Vecchio 13-03-2014, 09:01   #30
sceicco74
Mukkista in erba
 
L'avatar di sceicco74
 
Registrato dal: 12 Jan 2009
ubicazione: Teramo
predefinito

Inizia proprio così, prima ad intermittenza e poi spia fissa... spera che siano i sensori ma la vedo dura. Invece centralina e modulatore sono un unico pezzo di ricambio che costa circa 1.200 euro.
In bocca al lupo!
__________________
R1200R - Cb500Four '78 - HondaDIO
sceicco74 non è in linea   Rispondi quotando
Vecchio 13-03-2014, 10:24   #31
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Crepi il lupo! Se dovrò sostituire il tutto mi gireranno parecchio le p...e!!! Non è possibile, la tengo come un gioiello ma nonostante tutto sempre problemi costosissimi!!!
anding non è in linea   Rispondi quotando
Vecchio 13-03-2014, 10:27   #32
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

@sceicco74
Anche tu R1200R del 2007?
Da quel che leggo tu quindi consigli la sostituzione in BMW, senza tentare la riparazione?
anding non è in linea   Rispondi quotando
Vecchio 13-03-2014, 13:09   #33
ginolatino
Mukkista in erba
 
L'avatar di ginolatino
 
Registrato dal: 25 Jan 2009
ubicazione: In sella
predefinito

salve ragazzi , dopo vari problemi che ho riscontrato sulla mia R1200R e leggendo i vostri post mi sono fatto questa idea : premetto che sono un tecnico elettronico e passo tutti i giorni a riparare system board di computer e vedendo quale tecnica utilizzano per costruire le schede di queste moto sconsiglio la riparazione delle centraline per questo motivo : i chip di controllo saldati sulla scheda hanno una tecnica di saldatura chiamata BGA che è una saldatura molto critica e delicata , se questo tipo di saldatura dovesse dovesse danneggiarsi (di solito per problemi di surriscldamento legato a sollecitazioni meccaniche) la sua riparazione ha un elevato livello di recidività pertanto la riparazione rimane sempre poco affidabile!
__________________
k75
R1200R
........è come volare
ginolatino non è in linea   Rispondi quotando
Vecchio 13-03-2014, 13:29   #34
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Ma il problema della centralina/modulatore non dovrebbe essere un problema meccanico?
anding non è in linea   Rispondi quotando
Vecchio 13-03-2014, 14:30   #35
ignaz
Pivello Mukkista
 
L'avatar di ignaz
 
Registrato dal: 10 Nov 2010
ubicazione: Pesaro
predefinito

Facendo corna e incrociando le dita la mia è stata riparata da un anno e ha all'attivo 7k km. Per Una spesa di 500 € contro i 1700 + mano d'opera del concessionario.

Inviato dal mio Nexus 10 utilizzando Tapatalk
__________________
Vespa 50, vespa ET3, Gilera R1, Honda 550 CBX, BMW R1100R, BMW R1200 GS (07), BMW R1200 GS ADV (11)
ignaz non è in linea   Rispondi quotando
Vecchio 13-03-2014, 14:48   #36
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

@ignaz
Puoi dirci dove l'hai fatta riparare ignaz? E ti hanno detto in cosa consisteva il danno e la conseguente riparazione?
Grazie
anding non è in linea   Rispondi quotando
Vecchio 14-03-2014, 06:21   #37
sceicco74
Mukkista in erba
 
L'avatar di sceicco74
 
Registrato dal: 12 Jan 2009
ubicazione: Teramo
predefinito

@anding
Si anche la mia è del 2007.
Il problema non è sempre/solo meccanico...
Quel pezzo è nato male.
__________________
R1200R - Cb500Four '78 - HondaDIO

Ultima modifica di sceicco74; 14-03-2014 a 06:25
sceicco74 non è in linea   Rispondi quotando
Vecchio 14-03-2014, 06:27   #38
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Ma allora, se il pezzo è difettato, perché BMW non interviene? Qui si parla di sicurezza!
anding non è in linea   Rispondi quotando
Vecchio 14-03-2014, 08:56   #39
ignaz
Pivello Mukkista
 
L'avatar di ignaz
 
Registrato dal: 10 Nov 2010
ubicazione: Pesaro
predefinito

Le rotture possono essere meccaniche, elettriche ed elettroniche la mia era la parte elettrica da come mi aveva detto il meccanico che non vuole pubblicità. Non per difendere bmw, ma il pezzo è bosh o continental e in confronto ai casi sani in circolazione quelli che hanno avuto problemi sono una minoranza.

Inviato dal mio Nexus 10 utilizzando Tapatalk
__________________
Vespa 50, vespa ET3, Gilera R1, Honda 550 CBX, BMW R1100R, BMW R1200 GS (07), BMW R1200 GS ADV (11)
ignaz non è in linea   Rispondi quotando
Vecchio 14-03-2014, 11:52   #40
nencio
Sono un C1 speriamo che mi passi!
 
L'avatar di nencio
 
Registrato dal: 29 Jul 2009
ubicazione: Pelago (Firenze)
predefinito

Stessa situazione: dopo pochi km si accende la spia ABS e il sistema non funziona (provato pian piano su strada bianca di casa). Dopo la diagnosi in BMW dicono che purtroppo è la centralina ("..i carboncini all'interno non fanno più il loro lavoro...").
Settimana nuova la faccio vedere anche da Alessio Vannucchi (QDE Point Motosprint75).
Vi faccio sapere...
__________________
Nencio (R1200R Nera 2007)
nencio non è in linea   Rispondi quotando
Vecchio 15-03-2014, 16:40   #41
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Come temevo: sono stato in BMW e purtroppo anche la mia ha l'ABS da sostituire con un preventivo di circa 1500 euro. Ora proverò a smontare il pezzo in questione. Poi vedrò se azzardare una riparazione (penso siano i carboncini) o se affidarmi a qualche riparatore. Porco cane, sono davvero sfortunato con questa moto!
anding non è in linea   Rispondi quotando
Vecchio 17-03-2014, 16:42   #42
Landmauro
Pivello Mukkista
 
Registrato dal: 17 Sep 2012
ubicazione: Padova
predefinito

Non ti preoccupare, sono tutti sfortunati con questa moto!
Landmauro non è in linea   Rispondi quotando
Vecchio 17-03-2014, 17:04   #43
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Che fregatura però! Io pensavo fosse una moto affidabilissima
anding non è in linea   Rispondi quotando
Vecchio 17-03-2014, 18:55   #44
Landmauro
Pivello Mukkista
 
Registrato dal: 17 Sep 2012
ubicazione: Padova
predefinito

Anch'io lo pensavo, ma non ti preoccupare, con molti soldi risolvi tutto e potrai fare ancora tanti km.
Già, fino alla prossima rottura.
Landmauro non è in linea   Rispondi quotando
Vecchio 18-03-2014, 09:51   #45
Jack77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 13 Feb 2014
ubicazione: Pontedera
predefinito

Domanda, ma questo problema riguarda per lo più l'annata 2007 o anche le seguenti?
Io un ho un 2009 ABS preso usato da 20 giorni ....... paura......!
Jack77 non è in linea   Rispondi quotando
Vecchio 18-03-2014, 11:39   #46
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Eh questo non lo so. Ma credo solo le vecchie
anding non è in linea   Rispondi quotando
Vecchio 18-03-2014, 16:28   #47
75gp
Pivello Mukkista
 
L'avatar di 75gp
 
Registrato dal: 23 Feb 2012
ubicazione: Sarzana
predefinito

No no, anche quella del 2009, fortunatamente a me è stata sostituita in garanzia. Non hanno sostituito la centralina, ma il modulatore.
Mi hanno detto che per stare più tranquillo dovrei cambiare il liquido dei freni ogni anno, al max ogni due perché il problema potrebbe essere causato dalle piccole particelle di condensa che a lungo andare si formano dentro i tubi dei freni.
__________________
R1200R monoalbero, nera filetto bianco, gomme: rotonde e nere.
75gp non è in linea   Rispondi quotando
Vecchio 18-03-2014, 18:00   #48
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Il problema di solito, da quel che leggo in giro, è relativo alle spazzole (o carboncini) del motorino elettrico del modulatore. Anche in BMW mi hanno detto che l'olio vecchio (che poi il mio vecchio più di tanto non era) potrebbe aver influito. Ma in realtà non c'è alcun contatto tra olio o vapori di olio e motorino elettrico del modulatore. In ogni caso giovedì smonterò il mio e vi saprò dire
anding non è in linea   Rispondi quotando
Vecchio 20-03-2014, 19:19   #49
sceicco74
Mukkista in erba
 
L'avatar di sceicco74
 
Registrato dal: 12 Jan 2009
ubicazione: Teramo
predefinito

Il vero problema è che il pezzo era difettoso.
Quello che mi hanno sostituito ha, infatti, un codice diverso poichè in BMW lo hanno modificato.
Se così non fosse stato avrei venduto la moto poichè il problema, con tutta probabilità, prima o poi si sarebbe ripresentato...
__________________
R1200R - Cb500Four '78 - HondaDIO
sceicco74 non è in linea   Rispondi quotando
Vecchio 22-03-2014, 17:03   #50
anding
Pivello Mukkista
 
Registrato dal: 17 Apr 2011
ubicazione: Biella
predefinito

Ragazzi, alla fine mi sono deciso. Ho letto forum americani, guardato video su youtube ed ho preso il coraggio di provare a ripararlo. E forse ci sono pure riuscito. Per ora ho fatto una cinquantina di km e la spia non si è più accesa. Prima la spia ABS si accendeva dopo una decina di km. Aspetto a cantar vittoria ma sono fiducioso.
anding non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 05:39.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it