APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R

GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 13-10-2012, 00:47   #26
Alk
Mukkista doc
 
L'avatar di Alk
 
Registrato dal: 18 Jun 2011
ubicazione: Al parco giochi
predefinito

Apri un 3d apposito invece di usare quello degli altri.
Prima di farlo però cerca con la funzione "cerca" se il 3d esiste già e trovi già le informazioni che cerchi.

In ogni caso, è normale... fa della condensa se abiti in zone fredde. Lo faceva anche a me.
Forse hai la fascetta lenta, prova a stringerla meglio stando attento a posizionare correttamente il terminale nel collettore. Io ho risolto così.

Pubblicità

__________________
R1200R - La Manza

Tesoriere dei Magnifici Pirla ©®™
La vita è... Chula!
Alk non è in linea   Rispondi quotando
Vecchio 13-02-2015, 19:39   #27
Mele884
Pivello Mukkista
 
Registrato dal: 20 Apr 2011
ubicazione: palermo
predefinito

Ragazzi buonasera,
ancora non ho trovato una guida per smontare il serbatoio della r850r, ne un video, ne niente... potete aiutarmi?
__________________
Bmw R 850 r _2000
_______________
Mele884 non è in linea   Rispondi quotando
Vecchio 14-02-2015, 00:55   #28
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Quello della 1150 che trovi al post 4 non va bene?
__________________
In cerca
roberto40 non è in linea   Rispondi quotando
Vecchio 17-11-2015, 13:37   #29
Cike77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 22 Oct 2014
ubicazione: Sicilia
predefinito

Scusate la domanda stupida. Per smontare il serbatoio occorre prima svuotarlo del carburante?
Cike77 non è in linea   Rispondi quotando
Vecchio 17-11-2015, 14:52   #30
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Occorre?
Se hai gli attacchi rapidi no, ma è altamente consigliabile tenerlo almeno ad un livello minimo.
Non fosse altro che per la manovrabilità, dato che la benzina chiaramente aumenta il peso.
__________________
In cerca
roberto40 non è in linea   Rispondi quotando
Vecchio 17-11-2015, 18:12   #31
Cike77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 22 Oct 2014
ubicazione: Sicilia
predefinito

Ok, grazie. E' la prima volta che provo approfittando del fatto che vorrei sistemare le guaine dei cavi elettrici e sostituire la batteria. Pensavo che nonostante gli attacchi rapidi ci potesse essere fuoriuscita di carburante. Nelle mie vecchie moto c'era il rubinetto che si apriva e chiudeva.
Cike77 non è in linea   Rispondi quotando
Vecchio 17-11-2015, 18:17   #32
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Gli attacchi rapidi non fanno uscire nulla, giusto una piccola goccia appena li scolleghi.
I maschi in plastica tendevano a rompersi e andavano sostituiti con quelli in metallo. Qualora nella tua moto non lo avessero fatto cogli, l'occasione per sostituirli.
Trovi molte discussioni in merito, sopratutto nella stanza delle GS prova a fare una ricerca.
Nel meccanico nel box c'è anche una sezione che ospita le VAQ, sono una serie di discussioni salvate in PDF molto utili. Dai un'occhiata anche li.
__________________
In cerca
roberto40 non è in linea   Rispondi quotando
Vecchio 17-11-2015, 20:51   #33
Cike77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 22 Oct 2014
ubicazione: Sicilia
predefinito

Sì, grazie ho letto le discussioni in merito.
Cike77 non è in linea   Rispondi quotando
Vecchio 23-11-2015, 12:44   #34
Cike77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 22 Oct 2014
ubicazione: Sicilia
predefinito

Dunque, ho smontato tutto. Ora dovrei rimontare ma un dubbio mi assale: i tubicini di sfiato che in precedenza ho scollegato, si possono collegare a casaccio o ce n'è uno che va sotto e uno sopra?
Cike77 non è in linea   Rispondi quotando
Vecchio 23-11-2015, 13:20   #35
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Non cambia nulla, puoi ricollegarli come vuoi.
__________________
In cerca
roberto40 non è in linea   Rispondi quotando
Vecchio 23-11-2015, 13:41   #36
Cike77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 22 Oct 2014
ubicazione: Sicilia
predefinito

Grazie! Mi ero preoccupato.
Cike77 non è in linea   Rispondi quotando
Vecchio 01-12-2015, 20:56   #37
Cike77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 22 Oct 2014
ubicazione: Sicilia
predefinito

Nel rimontare il serbatoio della mia r1150r mi sono venuti un paio di dubbi. Nel rimontare il rivestimento laterale posteriore mi sono accorto che c'è quel piolino che dovrebbe entrare dentro una guarnizione posta sul telaio (o sul serbatoio) ma non ne vuol sapere di incastrarsi perfettamente anzi. Dove sbaglio?
Sono le gommine (guarnizioni) troppo usurate o è normale che si appoggi solamente?
Il piolino di cui parlo dovrebbe essere quello che si vede nella foto, nella parte cerchiata.



Qualcuno sa come si chiama la parte in gomma cerchiata nella seconda foto? Credo che il precedente proprietario l'abbia persa per cui la cover mi rimane in aria.
Cike77 non è in linea   Rispondi quotando
Vecchio 02-12-2015, 09:39   #38
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Sul rivestimento non so aiutarti in quanto non ho una RR, per quanto riguarda invece la parte che ti manca, prova a cercarla sul realoem.
__________________
In cerca
roberto40 non è in linea   Rispondi quotando
Vecchio 03-12-2015, 18:43   #39
Cike77
Sono un C1 speriamo che mi passi!
 
Registrato dal: 22 Oct 2014
ubicazione: Sicilia
predefinito

Sì, grazie. In effetti ho trovato il pezzo mancante. A proposito di RealOEM ma i prezzi ivi indicati non sono quelli al pubblico?
Cike77 non è in linea   Rispondi quotando
Vecchio 13-12-2015, 08:48   #40
madux
Pivello Mukkista
 
L'avatar di madux
 
Registrato dal: 03 Apr 2009
ubicazione: legnano
predefinito

Quote:
Originariamente inviata da Cike77 Visualizza il messaggio
Sì, grazie. In effetti ho trovato il pezzo mancante. A proposito di RealOEM ma i prezzi ivi indicati non sono quelli al pubblico?
Pressapoco si.
Ho appena speso 70 euro per filtro, tubicino a U (25€ acciucazz) e cinghia poli V. L'addetto ai ricambi mi ha regalato l'anello/guarnizione del gruppo pompa filtro poiché non trovava il codice (8€ più iva).
__________________
EX F650gs '01 "la giallona" - Ora R1150r '05 "il macigno"
madux non è in linea   Rispondi quotando
Vecchio 26-03-2017, 12:45   #41
guest
Sono un C1 speriamo che mi passi!
 
Registrato dal: 20 Aug 2010
ubicazione: liguria
predefinito

La procedura per lo smontaggio del serbatoio della r 1150 r e' descritta nel libriccino "servizio e tecnica" dato in dotazione con la moto, nella parte riguardante lo smontaggio della batteria pag. 2/56. L'ho appena fatto. Ci sono riuscito anch'io che sono impedito. Saluti.
guest non è in linea   Rispondi quotando
Vecchio 01-06-2017, 16:35   #42
daniele0989
Sono un C1 speriamo che mi passi!
 
L'avatar di daniele0989
 
Registrato dal: 24 May 2015
ubicazione: Pordenone
predefinito

Salve ragazzi, ho dovuto smontare il serbatoio, seguendo le varie guide qui riportate, per un cambio batteria. Con qui tutto bene, pochissimo carburante, montato in 30 sec. Quando avvio la moto singhiozza da far paura e posso capirlo xk non ho scollegato del tutto il serbatoio ma l'ho appoggiato, ancora con i tubi attaccati ,su una base perciò la benzina tende a "scendere" facendo mancare carburante all'avvio. Vado su strada faccio circa 1 km e mi fermò per fare rifornimento, riparto è ancora singhiozza e alle volte da staccate xk devo tenere i 2500 giri sennò si spegne.
Potete aiutare un deficiente in materia? Please
__________________
BMW R850R 1999
daniele0989 non è in linea   Rispondi quotando
Vecchio 01-06-2017, 18:11   #43
luigiface
Mukkista
 
L'avatar di luigiface
 
Registrato dal: 16 Jan 2008
ubicazione: Catania
predefinito

Prova a controllare i cavi che azionano i corpi farfallati: potrebbe essere che non siano perfettamente in sede.
Poi visto che hai tolto la batteria avrai fatto il reset della centralina: con il quadro accesso ma a motore spento devi accelerare a fondo corsa un paio di volte, per approfondire sul reset cerca sul forum

Inviato dal mio ASUS_Z00AD utilizzando Tapatalk
luigiface non è in linea   Rispondi quotando
Vecchio 01-06-2017, 18:13   #44
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Prova anche a vedere che non si siano schiacciati i tubi del carburante e dello sfiato del serbatoio.
__________________
In cerca
roberto40 non è in linea   Rispondi quotando
Vecchio 02-06-2017, 00:48   #45
daniele0989
Sono un C1 speriamo che mi passi!
 
L'avatar di daniele0989
 
Registrato dal: 24 May 2015
ubicazione: Pordenone
predefinito

Tutto risolto, non ci crederete ma il tubicino che ha dentro il cavo il quale serve ad azionare la testata destra non era in sede



poi mi sono detto: come mai è fuori posto?



Rimessa al suo posto è ripartita splendidamente
__________________
BMW R850R 1999

Ultima modifica di daniele0989; 02-06-2017 a 09:25
daniele0989 non è in linea   Rispondi quotando
Vecchio 09-12-2017, 13:06   #46
r1150r_Gallo
Sono un C1 speriamo che mi passi!
 
Registrato dal: 08 Dec 2017
ubicazione: Formigine
predefinito

Sulla mia r1150r ho seguito le istruzioni del manuale, ma non ho smontato i tubi della benza poggiando il serbatoio al lato. Nel rimontare e riaccendere la moto un dramma perché borbottava, scoppietti vari e accelerazione ko.
Per fortuna ho letto il post di Daniele0989.

Stesso cavetto fuoriposto ed un un lampo moto nuovamente perfetta!

Grande Daniele.
r1150r_Gallo non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 22:25.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it