Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100RS - R1150RS - R1200ST


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 03-07-2011, 13:48   #1
albpar
Pivello Mukkista
 
Registrato dal: 11 Sep 2010
ubicazione: Brescia
predefinito Spia Riserva carburante...

ciao a tutti
volevo porre un quesito ,sicuramente già ampiamente trattato...
all'atto dell'accensione del quadro ,prima dell'avviamento, la spia della riserva della ns moto si accende per un controllo o no????
e un dubbio che mi si è posto oggi, ero praticamente in riserva, ma la spia non si è accesa...
mi sembra di ricordare che al momento di inserire il quadro,dovrebbe accendersi per un check, o mi sbaglio?
aiutatemi
grazie
ciao
Alberto

Pubblicità

__________________
R 1150 Rs 2001 Pacific Blue

Ultima modifica di albpar; 04-07-2011 a 04:13
albpar non è in linea   Rispondi quotando
Vecchio 03-07-2011, 19:46   #2
Enzofi
Mukkista doc
 
L'avatar di Enzofi
 
Registrato dal: 24 Apr 2005
ubicazione: Milano
predefinito

no ovviamente: l'unica spia che rimane accesa fino alla prima frenata è l'abs
Potrebbe esserci umidità nei contatti e dopo qualche chilometro si spegne. Però dovresti avere il livello carburante indicato male.
__________________
KTM 790 Duke '20, KTM 390 Duke '18, BMW R75/6 '75, BSA A65T '70
Enzofi non è in linea   Rispondi quotando
Vecchio 03-07-2011, 20:09   #3
albpar
Pivello Mukkista
 
Registrato dal: 11 Sep 2010
ubicazione: Brescia
predefinito

ciao Enzo,grazie per la risposta..
il mio dubbio è che la spia sia bruciata..oggi ero quasi in riserva ma la spia non si accendeva...e mi sembrava di ricordare che all'atto dell'inserimento della chiave la spia si accendesse per controllarne l'efficienza per poi spegnersi all'avviamento
controllerò
grazie
ciao
Alberto
__________________
R 1150 Rs 2001 Pacific Blue

Ultima modifica di albpar; 03-07-2011 a 20:13
albpar non è in linea   Rispondi quotando
Vecchio 03-07-2011, 20:12   #4
albpar
Pivello Mukkista
 
Registrato dal: 11 Sep 2010
ubicazione: Brescia
predefinito

Poi ho smontato la carena dx ed ho controllato le due spine sotto il serbatoio,erano asciutte e senza ossido...mi è perciò rimasto il dubbio che sia la lampadina che si è bruciata...
ciao
Alberto
__________________
R 1150 Rs 2001 Pacific Blue
albpar non è in linea   Rispondi quotando
Vecchio 22-12-2013, 18:49   #5
jachy
Pivello Mukkista
 
Registrato dal: 01 Dec 2013
ubicazione: roma
predefinito

ciao ma quanti litri ha di riserva? ovvero da quando si accende la spia che automia ha? grazie
jachy non è in linea   Rispondi quotando
Vecchio 09-01-2014, 13:18   #6
gando54
Pivello Mukkista
 
L'avatar di gando54
 
Registrato dal: 29 Jan 2010
ubicazione: 40017 - S.GIOV.IN PERSICETO
predefinito

Nella mia in riserva si fanno circa 70 km (non so quanti litri siano)
gando54 non è in linea   Rispondi quotando
Vecchio 17-07-2014, 00:15   #7
dr monne
Sono un C1 speriamo che mi passi!
 
Registrato dal: 21 Mar 2012
ubicazione: Genova
predefinito

Buonasera a tutti,
vi chiedo un consiglio.. HO la spia della riserva perennemente accesa da quando ho montato il "computerino di bordo".Il livello della benzina mi viene indicato quasi correttamente (non raggiunge mai il pieno completo ma forse perchè ilfid era montato su un 1150?) ma la spia della riserva è sempre accesa. Ho smontato il piattello pompa e pulito i contatti interni, ma niente da fare rimane così..(tra l'altro ho rotto il cavetto del livello porcc....)
Idee?
Grazie mille
Andre
dr monne non è in linea   Rispondi quotando
Vecchio 17-07-2014, 14:32   #8
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Il piatto con il reostato è come quello della GS?
Nel caso prova a dare un'occhiata a queste discussioni
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Vecchio 17-07-2014, 14:33   #9
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Il piatto con il reostato è come quello della GS?
Nel caso prova a dare un'occhiata a queste discussioni
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Vecchio 19-07-2014, 20:33   #10
dr monne
Sono un C1 speriamo che mi passi!
 
Registrato dal: 21 Mar 2012
ubicazione: Genova
predefinito

si è lo stesso. Ho provato a fare così, ma la spia della riserva rimane sempre accesa. :-(
dr monne non è in linea   Rispondi quotando
Vecchio 14-08-2014, 20:02   #11
stupha
Pivello Mukkista
 
Registrato dal: 14 Mar 2009
ubicazione: venezia
predefinito

ciao ,ho gia' smontato 2 volte , pulito contatti....ma credo che siano proprio i contatti consumati...comprare tutto il piatto usato potresti avere stesso problema ,nuovo costa una follia. Prova a fare il pieno..probabilmente la spia si spegne ;sicuramente in quel punto i contatti sono poco consumati...
stupha non è in linea   Rispondi quotando
Vecchio 18-06-2020, 21:56   #12
K1200sbmw
infante Mukkista
 
Registrato dal: 23 Sep 2014
ubicazione: Caccamo
predefinito

Quote:
Originariamente inviata da jachy Visualizza il messaggio
ciao ma quanti litri ha di riserva? ovvero da quando si accende la spia che automia ha? grazie
4 litri dovrebbe risultare 2 tacche, cmq credo che in check la spia carburante dovrebbe accendere..non voglio dire una bufala, nella mia riscontro lo stesso problema che non accende inoltre noto che la tacche sono moto ballerine
__________________
Felice di aver avuto Honda Dominator, Honda Vfr, K1200S, adesso R1150RS
K1200sbmw non è in linea   Rispondi quotando
Vecchio 25-06-2020, 14:00   #13
stupha
Pivello Mukkista
 
Registrato dal: 14 Mar 2009
ubicazione: venezia
predefinito

La riserva è 5 litri....al check la spia riserva si accende x un attimo.....se nn ci sono problemi di ossido nei contatti del reostato..dentro al servatoio..controlla il filo che va dallo spinotto sotto il serbatoio fino alla massa della lampadina......Hai il filo del sensore che va a massa , sul telaio, o nel montaggio Fid. Mai fare il pieno raso..crea laschi e danneggia il reostato con l astina del galleggiante..
__________________
GS 2013

Ultima modifica di stupha; 28-06-2020 a 22:28
stupha non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 05:01.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2