Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 18-01-2019, 11:46   #1
billalele
infante Mukkista
 
Registrato dal: 02 Sep 2015
ubicazione: Svizzera
predefinito Motore gira in modalità "protezione"

Ciao a tutti,

vi scrivo perché ho un problema con la mia GS 1200 del 2016.
Quando l'ho acquistata tutto bene per diversi mesi. All'improvviso, poco alla volta ogni volta che accendo la moto il motore gira in protezione con un solo cilindro e mi si accendono le spie. L'ho portata diverse volte dal concessionario ma non riescono a trovare il difetto. Ora però la situazione è peggiorata. Capita molto spesso, da fredda, calda, durante i viaggi ecc. Devo sempre spegnere e riaccendere e poi sparisce tutto, con tanto di foto e prove video.

Sono trascorsi circa 2 anni, la moto ha solo 9'000km ed è da più di 10 giorni che è ferma dal concessionario per risolvere questo difetto. Quando la provano non succede mai. Hanno visto tramite i loro sistemi che c'è stata qualche anomalia ma non sanno dov'è il problema.

Come posso procedere ora ? Se non sistemano il problema posso richiedere un risarcimento ? La moto non posso più venderla senza dire che ha questo difetto....

Grazie
Dani

Pubblicità

billalele non è in linea   Rispondi quotando
Vecchio 18-01-2019, 12:44   #2
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

Ma non capisco l’hai presa nuova e sono due anni che hai questo problema?
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Vecchio 18-01-2019, 13:02   #3
MªX
Mukkista doc
 
L'avatar di MªX
 
Registrato dal: 10 Mar 2016
ubicazione: Palermo
predefinito

Infatti... per 2 anni sto problema? E adesso la moto è in officina BMW, portata prima o dopo la scadenza della garanzia?


Inviato dal mio iPhone utilizzando Tapatalk
__________________
Honda XL125, XL600R, NX650 Dominator, BMW F650, K75, R1150R, R1150RT, R1200GS LC, R1250GS ES
MªX non è in linea   Rispondi quotando
Vecchio 18-01-2019, 14:14   #4
billalele
infante Mukkista
 
Registrato dal: 02 Sep 2015
ubicazione: Svizzera
predefinito

L'ho comprata nuova in primavera 2016. All'inizio non ci facevo tanto caso perché il problema era raro ma da metà 2017 è peggiorata. Quindi ho iniziato a fare i controlli dal concessionario da metà 2017 e non hanno ancora risolto. Ho stipulato il contratto con garanzia 3 anni.

Grazie
billalele non è in linea   Rispondi quotando
Vecchio 18-01-2019, 14:28   #5
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

Prima cosa sentire un altro concessionario, e soprattutto bmw (CH se non erro)

Dai non é possibile ti stanno prendendo in giro
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Vecchio 18-01-2019, 14:52   #6
billalele
infante Mukkista
 
Registrato dal: 02 Sep 2015
ubicazione: Svizzera
predefinito

si CH...... A fine aprile 2019 scadrà la garanzia. Il difetto comunque rientra nella garanzia anche dopo, giusto?

Proprio ora mi ha chiamato il conce e mi ha confermato che domani posso ritirare la moto ma difetti non ha trovato nulla.

Per tutelarmi mi sa che devo scrivere a BMW con copia il conce, allegando le foto del difetto con tanto di date....
billalele non è in linea   Rispondi quotando
Vecchio 18-01-2019, 15:01   #7
MªX
Mukkista doc
 
L'avatar di MªX
 
Registrato dal: 10 Mar 2016
ubicazione: Palermo
predefinito

Direi intanto di munirti di GoPro o alternativa è riuscire a documentare il guasto. Se la tengono in concessionaria... la provano tra una riparazione e l’altra... poca roba... magari il problema non emerge. Strano che dalla centralina non risulti nulla.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
Honda XL125, XL600R, NX650 Dominator, BMW F650, K75, R1150R, R1150RT, R1200GS LC, R1250GS ES
MªX non è in linea   Rispondi quotando
Vecchio 18-01-2019, 16:12   #8
Bradipo Moto Warano
Mukkista doc
 
L'avatar di Bradipo Moto Warano
 
Registrato dal: 21 Sep 2016
ubicazione: European City.Zen.
predefinito

La fatto anche a me con My 2017. È successo in coincidenza di un pieno di benzina fatto in un distributore nuovo. Penso che sia stata la benza. Fatta benza nuova sparito problema
__________________
#Born Twice #Nato Due Volte
Bradipo Moto Warano non è in linea   Rispondi quotando
Vecchio 18-01-2019, 18:56   #9
Glider
Pivello Mukkista
 
Registrato dal: 25 May 2015
ubicazione: Dalle mie parti
predefinito

I sintomi sono molto simili a quelli causati da un problema che ho risolto solo questa estate, dopo essermelo trascinato per due anni.

GS Triple Black 2016, ha iniziato a farlo sporadicamente quando la moto aveva 7/8.000 km: motore in protezione senza motivo apparente e accensione della spia gialla di anomalia motore.
Bastava spegnere e riaccendere e tutto andava bene per giorni, settimane o mesi.
Quando succedeva le uniche costanti erano motore caldo dopo una bella tirata e riapertura del gas dopo una fase di rilascio, tipicamente all'uscita dei tornanti in salita col motore intorno ai 2.500/3.000 giri.
Segnalato al concessionario ad ogni tagliando, non hanno mai trovato la causa.
Poi intorno ai 35.000 km ha iniziato a farlo sempre più spesso e in occasione del tagliando dei 40.000 ho chiesto di approfondire, ormai mi capitava ogni volta che tiravo un pochino in salita e iniziava a farlo anche senza sfruttare il motore.
Il meccanico disse che era colpa di un corpo farfallato ritenuto difettoso e che venne sotituito la settimana prima di andare in ferie in Sardegna: niente da fare, il problema non venne risolto e peggiorò al punto tale che anche a freddo non facevo in tempo a mettere la quarta che il motore andava in protezione.
Alla fine portai la moto al concessionario di Cagliari che trovò il problema: era la valvola parzializzatrice sullo scarico, quella che si trova tra il catalizzatore ed il silenziatore.
Si era deformato un componente che impediva parzialmente la rotazione dell'albero della valvola e quando la centralina rilevava che questa non si muoveva mandava in protezione il motore: il meccanico l'ha banalmente limata e da allora non ho più avuto alcun problema.
__________________
R90S 1976
R 1200 GS 2016 Triple Black
Glider non è in linea   Rispondi quotando
Vecchio 18-01-2019, 19:32   #10
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

Quote:
Originariamente inviata da billalele Visualizza il messaggio
si CH....



Per tutelarmi mi sa che devo scrivere a BMW con copia il conce, allegando le foto del difetto con tanto di date....

Direi proprio di fare così, sul fatto che il difetto rientri in garanzia dopo la scadenza non sarei così ottimista.
Io domani non ritirerei nulla, vai la e dici che il difetto c’é e fino a che non lo risolvono non prendi la moto perché la ritieni pericolosa.

Glielo metti anche per iscritto. Vedrai che li metti in difficoltà e si daranno da fare.
Mi pare impossibile che in centralina non resti l’errore
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Vecchio 18-01-2019, 21:49   #11
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

@Glider, grande !! Ricordo ora che avevo già letto un'esperienza simile, probabilmente la tua !
Direi che un tentativo andrebbe fatto subito, la spiegazione che hai dato, per me è attendibile (per quel che conta un semplice parere eh!).
@Billalele, richiedi subito un'operazione analoga sulla valvola!
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 19-01-2019, 14:58   #12
billalele
infante Mukkista
 
Registrato dal: 02 Sep 2015
ubicazione: Svizzera
predefinito

Grazie per le info...

A Gilder però il difetto lo faceva anche quando andava in moto. A me succede solo quando la accendo e ultimamente basta solo il primo contatto di chiave per far accendere la spia gialla e il simbolo errore del motore. Per ora non mi è capitato mai mentre viaggio. Motore freddo o caldo non cambia nulla...

Ma secondo voi è una richiesta possibile richiedere a BMW un risarcimento se il difetto non viene risolto? In fin dei conti, ora non mi fido più a fare lunghi viaggi e se dovessi venderla non posso tacere su questo difetto.

ciaoooo
p.s purtroppo me la sono ripresa perché ero appiedato da troppo tempo...
billalele non è in linea   Rispondi quotando
Vecchio 19-01-2019, 17:53   #13
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

Forse in CH, qui in I la vedo come..... "un sogno"
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 19-01-2019, 19:03   #14
Teo Gs
Mukkista doc
 
L'avatar di Teo Gs
 
Registrato dal: 19 Jan 2011
ubicazione: Piacenza
predefinito

....mi sembra molto strano che la centralina non segnali nulla, comunque lasciala dal concessionario finché non è sistemata visto che sei ancora in garanzia!!! Una volta scaduta....sono problemi tuoi !!!!!!
__________________
Ex R1200Gs 09 Black
Ex R1200Gs 30th ANNIVERSARY
R1200Gs LC Black
Teo Gs non è in linea   Rispondi quotando
Vecchio 01-03-2019, 14:55   #15
billalele
infante Mukkista
 
Registrato dal: 02 Sep 2015
ubicazione: Svizzera
predefinito

ragazzi.... problema NON risolto. Il concessionario mi ha detto che non hanno trovato nulla e da loro il difetto non si è presentato in tutta la settimana di prova.
In questi giorni, mi è capitato ancora diverse volte. Sono stufo....!!! Ora che arriva la bella stagione non me la sento di fare un viaggio con sto catorcio....
billalele non è in linea   Rispondi quotando
Vecchio 01-03-2019, 15:50   #16
TheD
Mukkista doc
 
L'avatar di TheD
 
Registrato dal: 16 Jun 2010
ubicazione: Pescara
predefinito

Ho letto tardi l’ulimo post.

Memo per i verdi: FATE INGRANDIRE LA DATA DEI POST, SIAMO VECCHI E NON SI VEDE BENE -ahahahahah
__________________
R 1250 GS HP ‘19 - R 1200 GS LC Rallye '17 - R 1200 GS LC "Carbon" '14 - R 1200 R '12 - R 1200 R '10

Ultima modifica di TheD; 01-03-2019 a 15:53
TheD non è in linea   Rispondi quotando
Vecchio 01-03-2019, 15:56   #17
MªX
Mukkista doc
 
L'avatar di MªX
 
Registrato dal: 10 Mar 2016
ubicazione: Palermo
predefinito

... avevo già suggerito di fare video


Inviato dal mio iPhone utilizzando Tapatalk
__________________
Honda XL125, XL600R, NX650 Dominator, BMW F650, K75, R1150R, R1150RT, R1200GS LC, R1250GS ES
MªX non è in linea   Rispondi quotando
Vecchio 01-03-2019, 16:08   #18
Svaldo
Mukkista in erba
 
L'avatar di Svaldo
 
Registrato dal: 17 Aug 2016
ubicazione: Agartha
predefinito

Hai provato a pulire i corpi farfallati a motore acceso dall'airbox con l'apposita bomboletta?
Svaldo non è in linea   Rispondi quotando
Vecchio 01-03-2019, 17:15   #19
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito Motore gira in modalità "protezione"

Ma quale catorcio, é il concessionario che non fa il suo dovere.
Gli hai scritto una raccomandata? E alla bmw?
Guarda che ti sta prendendo in giro!!!!

Ho più probabilità io di trovare il guasto con la mia diagnosi, e faccio tutt’altro lavoro
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Vecchio 16-07-2019, 12:17   #20
billalele
infante Mukkista
 
Registrato dal: 02 Sep 2015
ubicazione: Svizzera
predefinito

ciao.... solo per aggiornarvi.

Dopo la raccomandata alla BMW Svizzera e al concessionario, si sono fatti avanti. Sono intervenuti diverse volte per verificare dov'era il problema. Ferma quasi 10 giorni dal concessionario. Non hanno trovato nessun difetto.

Alla fine mi hanno cambiato la centralina ed ora sembra risolto, chiaramente con tanto di scuse da BMW per la lungaggine.....

Beh, speriamo che ora va meglio!!!

ciao e grazie ancora...
billalele non è in linea   Rispondi quotando
Vecchio 16-07-2019, 12:40   #21
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

ma che bella notizia mi fa proprio piacere!
ora goditi la moto, sono stato in Svizzera proprio domenica, fatto San Gottardo, Oberalp e Lucomagno...però è lunga arrivando da Como, senza bollino mai più...
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Vecchio 16-07-2019, 14:09   #22
billalele
infante Mukkista
 
Registrato dal: 02 Sep 2015
ubicazione: Svizzera
predefinito

ah..ah...lunga e pure rischioso con i radar che girano da queste parti....
billalele non è in linea   Rispondi quotando
Vecchio 16-07-2019, 16:14   #23
azzo
Mukkista doc
 
L'avatar di azzo
 
Registrato dal: 30 Jun 2004
ubicazione: Mandello del Lario
predefinito

si infatti, 50 - 60 - 80...due palle
__________________
R1200GS 2010 "mangiaolio"
azzo non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 06:38.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2