Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Urban > C600 Sport - C650 GT


Share This Forum!  
  
 
 
Strumenti della discussione Modalità di visualizzazione
Prev Messaggio precedente   Prossimo messaggio Next
Vecchio 23-04-2019, 15:52   #1
visconte
Pivello Mukkista
 
L'avatar di visconte
 
Registrato dal: 19 May 2015
ubicazione: Roma
predefinito bizze alla centralina lo schermo non si alza

Tre mesi fa,in accensione ha un sussulto e si spegne resettando i km parziali, ma al momento di spostare il parabrezza ,questo non si muove.
Vado da Bmw e mi dicono che e' la centralina, la resettano e tutto torna a funzionare.
Dopo un mese ,lo stesso scherzo ma non sono tornato ancora in officina, non posso andarci tutti i mesi .
E' successo a qualcun'altro?
grazie
__________________
Ex Ben 3vk,vespa ts,H cb 750 SS, KawaZ1000j ,K ZX1100 CN 250,X9 500,Bev500,Sil 400,SH 300, MP3 400
visconte non è in linea   Rispondi quotando
 

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 13:39.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2