Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Urban > C400 X - C400 GT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 22-02-2019, 12:00   #1
Fdadamo
infante Mukkista
 
Registrato dal: 04 Oct 2016
ubicazione: Roma
predefinito 1 tagliando c 400x

buongiorno, ho effettuato oggi il primo tagliando gratuito ai 800 km. Ho segnalato una fastidiosa vibrazione anteriore quando sono a circa 30 km orari e a 3300 giri. Purtroppo hanno riscontrato anche loro tale anomalia ma al momento non c'è soluzione. Avete notato anche voi lo stesso difetto? Io vivo a Roma e l'80 % dei miei km giornalieri sono a quella velocità ed è veramente fastidioso. Hanno fatto la segnalazione a Milano, aspetto risposta.
Grazie e buona giornata
Franco

Pubblicità

Fdadamo non è in linea   Rispondi quotando
Vecchio 22-02-2019, 23:16   #2
carloverona
Pivello Mukkista
 
Registrato dal: 13 Jan 2019
ubicazione: Verona
predefinito

Ciao
QualChe leggera vibrazione anch’io l’ho sentita ma col casco non ci faccio caso
Non e’ un auto dove anche a me darebbe fastidio.
Se la identifico meglio ti aggiorno
Ciao
carloverona non è in linea   Rispondi quotando
Vecchio 25-02-2019, 17:07   #3
visconte
Pivello Mukkista
 
L'avatar di visconte
 
Registrato dal: 19 May 2015
ubicazione: Roma
predefinito

Se andate in officina a Gregorio VII ,adesso con Alessandro e' meglio di prima, ma non aspettatevi che ammettano un problema od un errore.... io con il 650 gt 10 ricoveri ,mezzo scooter cambiato hanno negato l'estensione garanzia in quanto secondo loro era sempre tutto a posto !!! E visto il costo dei tagliandi.... ora li faccio tutti da altri... e spendo il 50%!!!!
__________________
Ex Ben 3vk,vespa ts,H cb 750 SS, KawaZ1000j ,K ZX1100 CN 250,X9 500,Bev500,Sil 400,SH 300, MP3 400
visconte non è in linea   Rispondi quotando
Vecchio 25-02-2019, 23:37   #4
carloverona
Pivello Mukkista
 
Registrato dal: 13 Jan 2019
ubicazione: Verona
predefinito

Ciao visconte
Porta pazienza
Percepisco insoddisfazione nella seconda parte del messaggio
Non ci ho capito nulla nella prima riga
Sei lievissimamente off topic

Ultima modifica di carloverona; 26-02-2019 a 00:40
carloverona non è in linea   Rispondi quotando
Vecchio 26-02-2019, 16:27   #5
visconte
Pivello Mukkista
 
L'avatar di visconte
 
Registrato dal: 19 May 2015
ubicazione: Roma
predefinito

come officina bmw e' meglio ,adesso, ed il capo officina Alessandro e' una persona squisita, ora e' chiaro?
Per il costo tagliando ,in garanzia paghi uno sproposito,mediamente il doppio, poi vai da chi ti pare e finalmente i costi tornano ad essere umani...
__________________
Ex Ben 3vk,vespa ts,H cb 750 SS, KawaZ1000j ,K ZX1100 CN 250,X9 500,Bev500,Sil 400,SH 300, MP3 400
visconte non è in linea   Rispondi quotando
Vecchio 26-02-2019, 22:28   #6
Fdadamo
infante Mukkista
 
Registrato dal: 04 Oct 2016
ubicazione: Roma
predefinito

vi giro quanto risposto da Bmw in merito al problema segnalato:

Egregio Signor Adamo,

diamo seguito alla Sua e-mail del 22 febbraio scorso, prendendo opportunamente nota della segnalazione, tanto più importante poiché grazie anche ad essa riusciamo a testare le sensazioni alla guida dei nostri Clienti sul nuovo BMW C400X, grazie ai feed-back dei nostri appassionati.

Per approfondire quanto descritto, abbiamo interpellato la nostra Succursale BMW Motorrad Roma di via Anastasio II, il cui Personale Service ci ha relazionato in merito, confermandoci che, dalle verifiche d’officina effettuate e dai test comparativi eseguiti su altri C400X, la lieve vibrazione avvertita, relegata esclusivamente alla velocità esatta di 30 chilometri all’ora, non è isolata al Suo scooter.

La rassicuriamo, altresì, di aver segnalato la circostanza anche al nostro Dipartimento Tecnico centrale, fermo restando che non abbiamo registrato finora nessuna casistica in tal senso.

Rimanendo a disposizione anche al numero dell’Ufficio Relazione Clienti 02.51.61.01.11 per ogni eventuale, ulteriore necessità, cogliamo l’occasione per porgerLe cordiali saluti.

BMW Motorrad Customer Care
Fdadamo non è in linea   Rispondi quotando
Vecchio 27-02-2019, 17:19   #7
visconte
Pivello Mukkista
 
L'avatar di visconte
 
Registrato dal: 19 May 2015
ubicazione: Roma
predefinito

Ciao a tutti, piccolo consiglio ,se non siete soddisfatti del mezzo chiedete delle risposte all'officina,se non sarete ancora soddisfatti pretendete la visita dell'ispettore della casa ,che a meno di fumi o fiamme dira' che e' tutto a posto o che rispetta gli standard della casa.
Prima dell' arrivo o subito dopo la richiesta scritta di intervento o lettera dell'avvocato, scrivete a tutte le testate di settore (io ho fatto cosi') e vedrete che proveranno a risolvere il problema...
__________________
Ex Ben 3vk,vespa ts,H cb 750 SS, KawaZ1000j ,K ZX1100 CN 250,X9 500,Bev500,Sil 400,SH 300, MP3 400
visconte non è in linea   Rispondi quotando
Vecchio 27-02-2019, 21:16   #8
Fdadamo
infante Mukkista
 
Registrato dal: 04 Oct 2016
ubicazione: Roma
predefinito

Oggi mi hanno chiamato anche da Milano per avere notizie in merito. Ho confermato tutto e gli ho anche detto che aspetto non più di un mese dopo di che riporterò il mezzo in officina e li lo lascerò in attesa di risoluzione altrimenti passeremo per vie legali e lettere alla stampa. Vediamo........
Fdadamo non è in linea   Rispondi quotando
Vecchio 28-02-2019, 17:18   #9
visconte
Pivello Mukkista
 
L'avatar di visconte
 
Registrato dal: 19 May 2015
ubicazione: Roma
predefinito

Fai bene, anzi pressali, piu' rompi e piu' ti si filano.... dammi retta.... insisti anche tutti i giorni,scrivi mail alla casa e alle riviste..... pur di non sentirti piu' manderanno un ispettore velocemente...
__________________
Ex Ben 3vk,vespa ts,H cb 750 SS, KawaZ1000j ,K ZX1100 CN 250,X9 500,Bev500,Sil 400,SH 300, MP3 400
visconte non è in linea   Rispondi quotando
Vecchio 30-03-2019, 08:42   #10
carloverona
Pivello Mukkista
 
Registrato dal: 13 Jan 2019
ubicazione: Verona
predefinito

Ciao
fatto giorni fa il primo tagliando anch'io a 800km
Io invece ho segnalato la luce del faro anteriore troppo bassa.
L'ho fatta alzare,davvero semplice, si rimuove la mascherina laterale, due viti, e tre incastri, e si accede ad una manopola di regolazione dietro il faro.
Per quanto riguarda vibrazioni io non ne ho, l'unica che percepivo leggera alla fine era la visiera del casco.
Saluti.

Ultima modifica di carloverona; 30-03-2019 a 23:21
carloverona non è in linea   Rispondi quotando
Vecchio 02-04-2019, 23:26   #11
Fdadamo
infante Mukkista
 
Registrato dal: 04 Oct 2016
ubicazione: Roma
predefinito

Ciao a tutti. Dopo due mesi messuno si è fatto vivo finora , dopo mia richiesta mi hanno fissato un appuntamento per il 3 maggio. Continuo ad avere il mio rumore di ferraglia a 30 km e ora semti anche una specie di scatto sul canotto dello sterzo. Che dire una delusione oltretutto per uno scooter che in effetti costa molto di più del resto del mercato.
Fdadamo non è in linea   Rispondi quotando
Vecchio 07-04-2019, 09:01   #12
carloverona
Pivello Mukkista
 
Registrato dal: 13 Jan 2019
ubicazione: Verona
predefinito Consiglio

Appurato che sembra una cosa relegata al tuo,ti ripeto che il mio non fa nulla di tutto ciò , il rumore di ferraglia e lo scatto possono pure essere pericolosi per chi lo guida ti consiglio di andare la e far sentire le tue ragioni
E’ incomprensibile quello che ti sta accadendo
Solo per regolare i fari sul mio mi hanno fatto entrare un attimo in officina per appurare se l’altezza come l’avevano regolata mi soddisfava
Sono stati corretti e gentili
Non capisco davvero
Cambiare officina?
carloverona non è in linea   Rispondi quotando
Vecchio 31-05-2019, 12:38   #13
giovanni59
infante Mukkista
 
Registrato dal: 30 May 2019
ubicazione: Monza
predefinito

Ritirato il c400x qualche giorno fa, confermo vibrazioni sorde dall'interno dello scudo ai 30Km/h.
Segnalato al concessionario che con sguardo laconico mi dice tutto normale.
Deduco sia un problema generalizzato.
Ho scritto al customer care di BMW vediamo se sortisce qualcosa.
Qulcun'altro segnala stesso problema ?
giovanni59 non è in linea   Rispondi quotando
Vecchio 24-06-2019, 20:54   #14
Mariosirolo
infante Mukkista
 
Registrato dal: 30 Jul 2016
ubicazione: Anvona
predefinito

Salve anche il mio ha il problema del rumore a 15/30 km orari.
Al momento è in concessionaria e stanno cercando di risolvere il problema.
Spero che domani mi venga riconsegnato senza più l’anomalia.
Comunque nel frattempo, e sempre con la massima disponibilità, mi hanno dato un mezzo sostitutivo.
Ho comunque inviato anche 2 mail alla Bmw
Mariosirolo non è in linea   Rispondi quotando
Vecchio 25-06-2019, 10:22   #15
Mirkox3
infante Mukkista
 
Registrato dal: 21 Jun 2019
ubicazione: Casola in Lunigiana
predefinito

Quote:
Originariamente inviata da Fdadamo Visualizza il messaggio
buongiorno, ho effettuato oggi il primo tagliando gratuito ai 800 km. Ho segnalato una fastidiosa vibrazione anteriore quando sono a circa 30 km orari e a 3300 giri. Purtroppo hanno riscontrato anche loro tale anomalia ma al momento non c'è soluzione. Avete notato anche voi lo stesso difetto? Io vivo a Roma e l'80 % dei miei km giornalieri sono a quella velocità ed è veramente fastidioso. Hanno fatto la segnalazione a Milano, aspetto risposta.
Grazie e buona giornata
Franco
Ciao,anch’io ho lo stesso problema,portato per il primo tagliando e segnalato ma non mi hanno saputo dare una risposta,sembra che sia un difetto di tutti..pensavo fosse solo il mio ma come vedo sembra di no!ciao
Mirkox3 non è in linea   Rispondi quotando
Vecchio 25-06-2019, 10:25   #16
Mirkox3
infante Mukkista
 
Registrato dal: 21 Jun 2019
ubicazione: Casola in Lunigiana
predefinito Nuovo utente

Un saluto a tutti,sono un nuovo utente!
Mirkox3 non è in linea   Rispondi quotando
Vecchio 26-06-2019, 17:26   #17
Mariosirolo
infante Mukkista
 
Registrato dal: 30 Jul 2016
ubicazione: Anvona
predefinito

Ciao a tutti problema delle vibrazioni risolto dal personale alla concessionaria top motor di Ancona che ringrazio ancora per la soluzione del problema e per il mezzo sostitutivo.
Un grazie a Manlio, Peppe e Marco (spero di averci preso con nomi e non aver saltato nessuno)
Mariosirolo non è in linea   Rispondi quotando
Vecchio 27-07-2019, 10:22   #18
Alelen81
infante Mukkista
 
Registrato dal: 11 May 2019
ubicazione: Roma
predefinito

Ciao a tutti, anche io stesso problema. 1800 km Lasciato oggi all’officina di Roma Prenestina. Voi avete risolto?
Alelen81 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 22:57.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2