APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 11-05-2017, 09:51   #101
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito Freno posteriore inesistente [THREAD N° 2]

Ma se fosse acqua che evapora e diventa aria, dovrebbe bastare un solo spurgo... tolta l'aria ex acqua problema risolto.

Invece si ripresenta.

Pubblicità

__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008

Ultima modifica di brusuillis; 11-05-2017 a 09:57
brusuillis non è in linea   Rispondi quotando
Vecchio 11-05-2017, 10:22   #102
Murdoch
Mukkista doc
 
L'avatar di Murdoch
 
Registrato dal: 04 Jul 2008
ubicazione: Franciacorta
predefinito

Il motivo non lo conosco .a quello che scrivete succede a temperature altissime per effetto di frenate continue. Non certo per 60 -70 gradi a cui la pompa può andare per effetto di aria calda in arrivo dal catalizzatore. Provate a toccare la pompa dopo un lungo viaggio aurostradale. Non sarà mai a 200 gradi. Qualcuno ha ilotezziato un motorino passo passo. Mi pare il MAIALE. Lo trovo più verosimile.

Inviato dal mio SM-G930F utilizzando Tapatalk
__________________
Gs 1200 Adv Lc '16
Murdoch non è in linea   Rispondi quotando
Vecchio 11-05-2017, 10:40   #103
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito

Resta il fatto che siamo ancora qui ad interrogarci sul problema e a cercare soluzioni...

Motorino passo passo guasto? Difettoso? Che con lo spurgo va a posto per poi riprendere a funzionare male?


Inviato dal mio iPhone utilizzando Tapatalk
__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008
brusuillis non è in linea   Rispondi quotando
Vecchio 11-05-2017, 15:09   #104
Gepp1
Mukkista in erba
 
L'avatar di Gepp1
 
Registrato dal: 12 Mar 2016
ubicazione: Trentino
predefinito

Quote:
Originariamente inviata da brusuillis Visualizza il messaggio
Ma se fosse acqua che evapora e diventa aria, dovrebbe bastare un solo spurgo... tolta l'aria ex acqua problema risolto.

Invece si ripresenta.


Nn mi sono spiegato bene.
L'olio è un fluido e come tale ha una parte di acqua giusto?
Tu spurghi e immetti dell'olio nuovo giusto?
Re-immetti anche quella parte di acqua di cui è composto l'olio, mi sono spiegato?
Sul GS il problema è accentuato dal fatto che l'olio freno subisce un azione riscaldante anche dal cat.(e quindi la sua parte acquosa evapora prima) e nn solo per effetto del suo lavoro interno ai tubi.
È per tale ipotesi che quella della gestione sw la trovo una scusa per prender tempo.
Basterebbe tentare di isolare termicamente la parte d'impianto vicino al cat.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
03/03/17benvenutaMukkaCamilla
Gepp1 non è in linea   Rispondi quotando
Vecchio 11-05-2017, 16:57   #105
Murdoch
Mukkista doc
 
L'avatar di Murdoch
 
Registrato dal: 04 Jul 2008
ubicazione: Franciacorta
predefinito

l'acqua non è incomprimibile quanto l'olio fino a 100 gradi?
Vuoi dire che tubi e pompa vanno oltre 100 gradi per via del catalizzatore?
__________________
Gs 1200 Adv Lc '16
Murdoch non è in linea   Rispondi quotando
Vecchio 11-05-2017, 17:10   #106
romargi
Mukkista doc
 
L'avatar di romargi
 
Registrato dal: 11 Aug 2002
ubicazione: Monca l'ieri
predefinito

Quote:
Originariamente inviata da Murdoch Visualizza il messaggio
l'acqua non è incomprimibile quanto l'olio fino a 100 gradi?
Vuoi dire che tubi e pompa vanno oltre 100 gradi per via del catalizzatore?
A mio avviso l’effetto del catalizzatore è trascurabile rispetto al colore che si sviluppa nell’impianto in condizioni mediamente gravose.
Ricordo perfettamente l’unica volta in cui sul K1200RS, il cui impianto frenante era assolutamente di qualità, il freno posteriore mi andò fondocorsa con effetto frenante nullo!

Problema risolto cambiando le pastiglie (erano le famigerate Brembo rosse!) e spurgando l’impianto.

Si tratta di umidità assorbita dall’olio (è già stato detto molte volte che l’olio dei freni è igroscopico) che, in presenza di calore, passa allo stato gassoso e pertanto diventa facilmente comprimibile.
La causa è il normale calore sviluppato dall’impianto e non dal catalizzatore: infatti la pratica di sostituzione olio è consigliata per tutte le moto e da sempre. Non solo in quelle dotate di catalizzatore collocato in vicinanza della pompa.
__________________
Con uno stile di moto così, come vedi qua, c'è uno stile di fisico del genere può accompagnare solo
romargi non è in linea   Rispondi quotando
Vecchio 11-05-2017, 17:49   #107
Murdoch
Mukkista doc
 
L'avatar di Murdoch
 
Registrato dal: 04 Jul 2008
ubicazione: Franciacorta
predefinito

condivido Romargi,
tra l'altro il pedale posteriore si comporta allo stesso modo (corsa lunga) anche a freddo.

Il calore del catalizzatore non centra nulla.
Vi dico che con una pompa a vuoto (si trova su ebay) lo spurgo del freno posteriore si fa in 5 minuti... se proprio vi da fastidio la corsa lunga del pedale.

Se invece frena poco... boh... cambiare pastiglie? Il mio frena dignitosamente.... per quello che deve fare un freno posterioe (poco o nulla)
__________________
Gs 1200 Adv Lc '16
Murdoch non è in linea   Rispondi quotando
Vecchio 11-05-2017, 18:45   #108
maidomo
Il Venerabile Guru di QDE
 
L'avatar di maidomo
 
Registrato dal: 03 Aug 2002
ubicazione: in Bermuda
predefinito

Quote:
Originariamente inviata da romargi Visualizza il messaggio
....La causa è il normale calore sviluppato dall’impianto e non dal catalizzatore: infatti la pratica di sostituzione olio è consigliata per tutte le moto e da sempre. Non solo in quelle dotate di catalizzatore collocato in vicinanza della pompa.
come mai allora nei precedenti GS non ho MAI avuto bisogno di questa pratica tanto diffusa?

intanto il Kat stava sul lato sinistro...

e ammesso che quello influisca poco, ricordiamoci anche dell'altro diffuso problema dei GC LC, cioè ventate di aria torrida sul lato destro

1 + 1+ 1 = 3

non sono depositario della verità, anzi suppongo e basta.
Ma mi domando: se non fosse un problema progettuale (come io sostengo che sia), perché Bmw non è già corsa ai ripari con un'azione di richiamo, azione peraltro di grande ritorno di immagine??

Perché dopo 3/4 anni stiamo tutti ancora lì ad aspettare una risposta che non arriva e ci sbattiamo a fare spurghi continui???
__________________
- R1200 GS LC - 2015
- ex R1200 GS - 2005
- ex R1150 GS - 2003
- ex R850 R - 2000
maidomo non è in linea   Rispondi quotando
Vecchio 11-05-2017, 21:48   #109
romargi
Mukkista doc
 
L'avatar di romargi
 
Registrato dal: 11 Aug 2002
ubicazione: Monca l'ieri
predefinito

Quote:
Originariamente inviata da maidomo Visualizza il messaggio
come mai allora nei precedenti GS non ho MAI avuto bisogno di questa pratica tanto diffusa?
Pompa freno di scarsa qualità, di gran lunga inferiore rispetto a quella del precedente GS ad aria.

Il calore del catalizzatore accentua un fenomeno causato da umidità/aria presente nel circuito frenante. Se non c'è umidità, possono esserci anche due catalizzatori affiancati e la moto frena comunque benissimo: infatti, una volta spurgato l'impianto, la moto frena con una corsa del pedale accettabile.

Peccato che non duri...

Quote:
Originariamente inviata da maidomo Visualizza il messaggio
...e ammesso che quello influisca poco, ricordiamoci anche dell'altro diffuso problema dei GC LC, cioè ventate di aria torrida sul lato destro
LA mia moto non scalda assolutamente. Da questo punto di vista è perfetta.
Però il freno posteriore fa abbastanza cacare... ed ho notato che a seconda di come viene effettuato lo spurgo, cambia anche la frequenza con cui questo si rende necessario.

L'ultimo tagliando (30k) ho fatto sostituire l'olio dell'impianto frenante con spurgo: adesso dopo circa 8.000 km si rende necessario un nuovo spurgo (aspetterò il tagliando).
Le altre volte dovevo fare uno spurgo tra un tagliando ed il successivo.
Questa volta lo spurgo è stato fatto molto accuratamente, essendo stato sostituito integralrmente l'olio; le altre volte probabilmente facendo uscire le prime bolle d'aria presenti nel circuito e forse altre erano presenti altrove "in giro per i tubi".
__________________
Con uno stile di moto così, come vedi qua, c'è uno stile di fisico del genere può accompagnare solo
romargi non è in linea   Rispondi quotando
Vecchio 12-05-2017, 10:16   #110
edramon
Mukkista doc
 
L'avatar di edramon
 
Registrato dal: 20 May 2014
ubicazione: Roma
predefinito

Mah! L'impianto frenante della nostra moto è complesso e non lo conosciamo a fondo, non è semplicemente una pompa, un tubo e una pinza, perchè in mezzo c'è una centrale idraulica (che è sì ABS ma non solo, fa anche da ripartitore di frenata tra avanti e dietro) controllata elettronicamente con sicuramente degli attuatori elettrici.
Poi, un problema può essere generato da più di una causa, ad esempio: qualche bolla d'aria dovuta all'evaporazione di un po' di umidità nell'impianto (che in condizioni normali, magari, non genererebbe un problema) + un motorino passo passo che non fa il suo dovere.
Io ripeto che la maggiore incidenza del problema l'ho notata sempre in caso di grande freddo, vi chiedo se anche per voi è così, cercate di farci caso.
__________________
GS1200 std LC my 2013
edramon non è in linea   Rispondi quotando
Vecchio 12-05-2017, 10:58   #111
maidomo
Il Venerabile Guru di QDE
 
L'avatar di maidomo
 
Registrato dal: 03 Aug 2002
ubicazione: in Bermuda
predefinito

Quote:
Originariamente inviata da edramon Visualizza il messaggio
Io ripeto che la maggiore incidenza del problema l'ho notata sempre in caso di grande freddo, vi chiedo se anche per voi è così, cercate di farci caso.
a me è successo sempre in tutte le stagioni

presa la moto a giugno 15 e dopo un paio di mesi primo spurgo (estate) perché la leva anteriore si allungava progressivamente

poi l'inverno seguente altro spurgo
e questa cosa si è ripetuta 3 volte in qualsiasi mese dell'anno

credo quindi che la temp. esterna non incida nulla
poi non so
__________________
- R1200 GS LC - 2015
- ex R1200 GS - 2005
- ex R1150 GS - 2003
- ex R850 R - 2000
maidomo non è in linea   Rispondi quotando
Vecchio 12-05-2017, 15:05   #112
edramon
Mukkista doc
 
L'avatar di edramon
 
Registrato dal: 20 May 2014
ubicazione: Roma
predefinito

Ok! A me è successo più frequentemente con freddo intenso, però probabilmente è solo casualità. Era per fare una scrematura delle possibili cause.
__________________
GS1200 std LC my 2013
edramon non è in linea   Rispondi quotando
Vecchio 14-05-2017, 11:04   #113
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito

Ieri sono rientrato dal giro con la leva del freno posteriore a fondo corsa senza avere quasi risposte dal freno. Anche la leva anteriore molto allungata quasi mi toccava le nocche.

Disperato ieri sera ho messo in pressione l'impianto sia davanti che dietro (fascetta tra leva e manopola e spago tra leva e cavalletto centrale) tecnica di altri tempi...

Sono appena sceso in garage... recuperato metà corsa della leva posteriore mentre direi che quella anteriore è ritornata normale.

Immagino che non durerà e tornerà dopo poche pinzate come prima...
__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008
brusuillis non è in linea   Rispondi quotando
Vecchio 14-05-2017, 14:09   #114
romargi
Mukkista doc
 
L'avatar di romargi
 
Registrato dal: 11 Aug 2002
ubicazione: Monca l'ieri
predefinito

Certo che tornerà come prima! Se c'è umidita/aria nell'impianto, di certo non sparisce da sola. Devi spurgare o, caso estremo, sostituire l'olio.

Inviato dal mio SM-G930F utilizzando Tapatalk
__________________
Con uno stile di moto così, come vedi qua, c'è uno stile di fisico del genere può accompagnare solo
romargi non è in linea   Rispondi quotando
Vecchio 14-05-2017, 18:34   #115
piegopocopoco
Mukkista doc
 
Registrato dal: 30 May 2016
ubicazione: Toscana
predefinito

@brusuillis, forse occorreva anche accendere il motore, o quantomeno attaccare il quadro...se vi sono in ballo centraline e motorini eletrici senza aver dato corrente può darsi che non si risolva il problema...
__________________
Rally sport 2018
Il mondo è un libro ma se non viaggi ne conosci solo una pagina (A.d'Ippona)
piegopocopoco non è in linea   Rispondi quotando
Vecchio 14-05-2017, 18:34   #116
strommino
Mukkista doc
 
L'avatar di strommino
 
Registrato dal: 19 Feb 2013
ubicazione: Sulla mia moto appena mi è possibile!!!
predefinito

Io in un mese ho fatto già 3 spurghi, l'ultimo fatto lunedì scorso, moto messa in garage subito dopo, ripresa ieri e dopo solo 100 km, di cui 80 di trasferimento autostradale, già leva freno posteriore a fondo corsa, comincio ad essere un po' scocciato di sta cosa, 3 volte in un mese mi sembra esagerato...


Inviato dal mio iPad utilizzando Tapatalk
__________________
Suzuki V-Strom 650, R1200GS 2007, R1200GS LC TRIPLE BLACK, R1200GS ADV E FELICISSIMO DEL DOWNGRADE
strommino non è in linea   Rispondi quotando
Vecchio 14-05-2017, 21:23   #117
ZUZZU
Mukkista in erba
 
L'avatar di ZUZZU
 
Registrato dal: 29 Nov 2015
ubicazione: Trento
predefinito

Quote:
Originariamente inviata da Gepp1 Visualizza il messaggio
Nn mi sono spiegato bene.
L'olio è un fluido e come tale ha una parte di acqua giusto?



Inviato dal mio iPhone utilizzando Tapatalk
Adesso questa me la spieghi bene.........
ZUZZU non è in linea   Rispondi quotando
Vecchio 14-05-2017, 21:31   #118
Ciappy
Pivello Mukkista
 
L'avatar di Ciappy
 
Registrato dal: 13 Sep 2016
ubicazione: Dalle parti di Conegliano Veneto
predefinito

Forse confonde la proprietà igroscopica.


Inviato dal mio iPad utilizzando Tapatalk
__________________
L'importante è divertirsi usando la testa
Ciappy non è in linea   Rispondi quotando
Vecchio 15-05-2017, 09:51   #119
brusuillis
Mukkista doc
 
L'avatar di brusuillis
 
Registrato dal: 15 Sep 2008
ubicazione: Trieste
predefinito

@piogopocopoco ho messo le leve in pressione a moto accesa, sempre a moto accesa ho tolto le fascette rilasciando le leve... ci avevo pensato anche io a questo dettaglio
__________________
BMW R1200GS Adventure Triple Black - MY2017
BMW R1200GS Adventure - MY2011
BMW F800GS - MY2008
brusuillis non è in linea   Rispondi quotando
Vecchio 15-05-2017, 10:17   #120
romargi
Mukkista doc
 
L'avatar di romargi
 
Registrato dal: 11 Aug 2002
ubicazione: Monca l'ieri
predefinito

Quote:
Originariamente inviata da strommino Visualizza il messaggio
Io in un mese ho fatto già 3 spurghi...
Ah beh... io intendevo uno spurgo tra un tagliando e l'altro... quindi ogni 4-5.000 km.
__________________
Con uno stile di moto così, come vedi qua, c'è uno stile di fisico del genere può accompagnare solo
romargi non è in linea   Rispondi quotando
Vecchio 16-05-2017, 00:50   #121
Il Maiale
SUINUX MAXIMUX
 
L'avatar di Il Maiale
 
Registrato dal: 15 Oct 2003
ubicazione: Magna Romagna!
predefinito

Portate pazienza! Adesso sanno dove lavorare perché ho scoperto la causa....ma ci vorrà un po' perché diano ragione a un italiano

Inviato dal mio ONEPLUS A3003 utilizzando Tapatalk
__________________
...Ager
Il Maiale non è in linea   Rispondi quotando
Vecchio 16-05-2017, 01:17   #122
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito Freno posteriore inesistente [THREAD N° 2]

Si ma se la scoprivi due anni fa ero più contento 😐

Inviato dal mio SM-T815 utilizzando Tapatalk

Ultima modifica di albatros1; 16-05-2017 a 13:10
albatros1 ora è in linea   Rispondi quotando
Vecchio 16-05-2017, 07:52   #123
strommino
Mukkista doc
 
L'avatar di strommino
 
Registrato dal: 19 Feb 2013
ubicazione: Sulla mia moto appena mi è possibile!!!
predefinito

Quote:
Originariamente inviata da Il Maiale Visualizza il messaggio
Portate pazienza! Adesso sanno dove lavorare perché ho scoperto la causa....ma ci vorrà un po' perché diano ragione a un italiano


Ciòe? Non puoi dirci niente? Io intanto dovrò riportare la mia per il 4º spurgo in un mese e neanche 2000 km


Inviato dal mio iPad utilizzando Tapatalk
__________________
Suzuki V-Strom 650, R1200GS 2007, R1200GS LC TRIPLE BLACK, R1200GS ADV E FELICISSIMO DEL DOWNGRADE
strommino non è in linea   Rispondi quotando
Vecchio 16-05-2017, 09:06   #124
piegopocopoco
Mukkista doc
 
Registrato dal: 30 May 2016
ubicazione: Toscana
predefinito

..Italianen...
Zio porken, scopfertnen America, scopferten problemen freno...allora ca@@o di uber alles?...
__________________
Rally sport 2018
Il mondo è un libro ma se non viaggi ne conosci solo una pagina (A.d'Ippona)
piegopocopoco non è in linea   Rispondi quotando
Vecchio 16-05-2017, 10:27   #125
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Alla base dei monti
predefinito

Se fate una ricerca, vedrete che @ilmaiale aveva già scritto la soluzione.
__________________
-
Slim_ non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 18:37.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it