APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300S - K1200S

GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 09-07-2018, 22:29   #1
il_gas
infante Mukkista
 
Registrato dal: 17 Jun 2018
ubicazione: Cesena
Question K 1200 s... Spia Abs...Senza una costante...

Salve...Ho acquistato una k 1200 s del 2007 con 17000 km...Speravo (avevo una gran voglia di provare una k) che I pochi km mi "tutelassero" dallo spauracchio del servofreno/abs...La moto è andata bene qualche tempo poi spia abs accesa e freno dietro j
Kaput... Portata in bmw, con spia spenta, niente di che, errore momentaneo...Si ripresenta la spia...riportata...nulla di nuovo...rieccola...in bmw se la tengono un paio di giorni, tirano giù il tutto per capire, trovano "solo" dello "sporco" nei tubi in ingresso e uscita del servofreno...Moto ok...un mese tutto bene.... Uscita in Austria... 550 km tutto bene, poi (casualmente mezz oretta dopo aver selezionato "sport" sull esa, mai fatto prima) spia accesa... Noooo... Domenica mattina la prima ora ok, poi spia accesa tutto il giorno... Oggi partenza Da Bressanone, 550 km di ritorno, tutto ok... Ma cos ha sta moto??? In bmw mi hanno detto che se si ripresentava era da sostituire il servofreno, sappiamo tutti la spesa... Consigli??? Pareri?? Aiuto!!! Devo fare la furto e indendio e darle fuoco? Un po' mi dispiace perché se non fosse per sta spia del cavolo, è una gran moto... Ringrazio tutti quelli che mi daranno un consiglio... Ciao

Pubblicità

il_gas non è in linea   Rispondi quotando
Vecchio 10-07-2018, 07:12   #2
Ziogio76
Pivello Mukkista
 
Registrato dal: 06 Oct 2013
ubicazione: Carpi (MO)
predefinito

@il gas ciao ho letto il tuo post e mi dispiace dell'inconveniente innanzitutto il modello 2007 dovrebbe essere sprovvisto di servofreno perché l'accessorio incriminato era montato fino all'anno 2006 secondo è capitato anche a me stessa moto stesso anno no servofreno e ho fatto revisionare la centralina, se leggi e usi cerca è aperto un dibattito proprio su questo argomento, certo se la devi sostituire sono 1.500,00 euro circa se revisioni dovresti trovarti una spesa di circa 500-600 euro. Anche con spia accesa i freni funzionano lo stesso è solo che non disponi dell'Abs quindi ricordati che se tiri la leva del freno molto forte rischi di inchiodare la moto e ribaltarti. Spero di esserti stato utile Giorgio
__________________
LAMPS LAMPS LAMPS
Ziogio76 non è in linea   Rispondi quotando
Vecchio 10-07-2018, 09:15   #3
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

l'anno di immatricolazione non corrisponde sempre al model year.

anche la mia era immatricolata nel 2007 ma era una 2006, quindi con servofreno.

mi sa che l'unica è mettere mano sul servo...........

http://www.quellidellelica.com/vbfor...d.php?t=478344
__________________
Iamacca Tracer
QDE TRANS-PORT TEAM.... LA KASTA
pacpeter non è in linea   Rispondi quotando
Vecchio 10-07-2018, 10:00   #4
Skiv
Mukkista doc
 
Registrato dal: 25 Jun 2007
ubicazione: _
predefinito

Dubito che con una moto con ABS in avaria e servofreno con frenata residua possa averla guidata tutto il giorno ed essere qui a raccontarlo. Controlla i sensori ruote.
Skiv non è in linea   Rispondi quotando
Vecchio 10-07-2018, 13:21   #5
kurtz
Mukkista
 
L'avatar di kurtz
 
Registrato dal: 03 Sep 2013
ubicazione: Fiumicello(Mekong)
predefinito

Esatto,il problema può essere lo spurgo corretto dei circuiti , 4 se non erro, che non tutte le officine son capaci di fare.
__________________
k1300s
kurtz non è in linea   Rispondi quotando
Vecchio 10-07-2018, 15:28   #6
david34015
Pivello Mukkista
 
L'avatar di david34015
 
Registrato dal: 07 Jun 2017
ubicazione: Trieste
predefinito

Quoto Skiv...
Per me è solo qualche sensore che fa le bizze visto che il guasto è intermittente.
Ne trovi sicuramente di usati sui soliti siti (subito, ebay,...).
Per sapere l’anno della moto e i codici e prezzi dei ricambi vai sul sito
https://www.realoem.com/bmw/it/select
e trovi tutto, basta mettere le ultime 7 lettere/numeri del telaio
david34015 non è in linea   Rispondi quotando
Vecchio 10-07-2018, 22:52   #7
gb.iannozzi
Mukkista doc
 
L'avatar di gb.iannozzi
 
Registrato dal: 04 May 2003
ubicazione: Roma
predefinito

Se è un 2007 vero, non ha servofreno e lo spurgo è come in un normale impianto, oltre ai sensori sulle ruote, che alcune volte si fessurano (ruota anteriore), il problema potrebbe essere nel motore della pompa dell'abs, in diagnostica l'errore compare molto chiaramente, ora non ricordo il codice, comunque se fosse quello occorre smontare e pulire bene il motore con i relativi carboncini, prima aprire il portamonete.
mi spiace, che colore é? io al terzo ABS ho desistito.... ma la mia era speciale
__________________
Vado piano e allora!?
Guzzi 850 T5 k100 RS16v R1150RSTS K1200GT K1200S TIGER SPORT And R1200RS
gb.iannozzi non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:08.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it