SKIN Womenonbike


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850GS - R1100GS - R1150GS e ADV - R1200GS e ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 11-12-2014, 14:36   #26
torodon
Pivello Mukkista
 
L'avatar di torodon
 
Registrato dal: 12 Nov 2008
ubicazione: Taranto
predefinito

ieri ho avuto lo stesso problema di "marcomarzi"......Batteria carica, ma nessun segno di vita, solo il "click" del relè del motorino di avviamento.......dopo 30 minuti è ripartita senza che io facessi niente....nessuno mi aiuta??

Pubblicità

torodon non è in linea   Rispondi quotando
Vecchio 13-12-2014, 19:23   #27
geppon
Pivello Mukkista
 
L'avatar di geppon
 
Registrato dal: 23 Apr 2012
ubicazione: Milano
predefinito

A me è successa la stessa cosa qualche giorno fa.. ossido sui contatti della batteria. Quando ho girato la chiave tutto si accendeva regolarmente ma il motorino faceva solo click. Poi dopo vari tentativi è partita regolarmente. Ho trovato ossido sui poli della batteria. Una grattatina ai contatti, una ingrassatina e via come nuova..
Secondo me è la stessa cosa.. prova.
Ciao
__________________
R 1250GS Adventure + WR 450F
geppon non è in linea   Rispondi quotando
Vecchio 30-06-2015, 21:04   #28
carlo80
Sono un C1 speriamo che mi passi!
 
Registrato dal: 17 Jun 2015
ubicazione: padova
predefinito bloccaggio ruota post. in corsa

Ciao. ..sabato mi é capitato una cosa abbastanza anomala...
Mentre stavo correndo a un certo punto la ruota post si è bloccata x due metri. ..subito dopo ho premuto la frizione e mi sono accostato e immediatamente ho spento il motore. ..e poi non è più ripartita. ...secondo voi cosa é successo? ?
carlo80 non è in linea   Rispondi quotando
Vecchio 01-07-2015, 08:55   #29
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Tra su e giù
predefinito

Ciao carlo80, dovresti dire che moto hai, oltre al bloccaggio che altri sintomi presenta e infine postare nella discussione corretta.
Qui si parla di batterie quindi il tuo post va spostato, se mi dai qualche indicazione proverò a cercare un thread più adeguato.
__________________
BMW R 1100 GS LE, R 100 GS PD, R 100/7, Guzzi V50, diverse vespe e obsochincaglieria varia.
roberto40 non è in linea   Rispondi quotando
Vecchio 28-10-2019, 18:38   #30
Sirpolex
Pivello Mukkista
 
Registrato dal: 22 Apr 2014
ubicazione: Roma
Thumbs up Stesso problema di avviamento

Anche io ho avuto lo stesso problema random.
Ho sostituito la batteria, senza risolvere.
Ho smontato il motorino e fatto revisionare, ma le spazzole erano OK (a 97000km.).
Sostituito il rele' sotto scatola attrezzi (sottosella)... Senza risolvere.

Escludo il pulsante di avviamento in quanto il faro si spegne quando il pulsante e' premuto. Escludo un falso contatto sul pulsante.

Scoperto il problema: si tratta dell'interruttore sotto il pulsante, quello dello spegnimento di emergenza del motore.

Quando l'interruttore e' sano, il motore si spegne quando la levetta viene spostata a destra o sinistra.

Sulla mia (con interruttore difettoso) il motore si spegne se premo (tooco) la levetta verso il basso.

Una volta constatato, verifico che premendo il pulsante di avviamento sulla parte inferiore il motore si avvia.

Premendolo nella parte superiore capita lo scherzzetto.

Ho cambiato il blocchetto comandi elettrici DX con uno usato ed ho Risolto il problema.
__________________
XL125R, DR650RS, ZR7-S, Legend TT, CBF600s, GS1200
Sirpolex non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 11:25.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2