Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 R Naked


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 27-05-2019, 16:59   #26
m@x041971
infante Mukkista
 
Registrato dal: 04 Oct 2017
ubicazione: PERUGIA
predefinito

Ciao Ragazzi,
il consiglio che vi posso dare è di insistere con il vostro concessionario nel consultare il database della bmw dove sono registrati tutti i problemi. Nel mio caso l'officina ha anche contattato l'ispettore che ha autorizzato l'intervento di coimentazione in garanzia. Ora sto aspettando la chiamata per la sostituzione delle parti che originano il problema. Le parti verranno "rilasciate" dalla BMW a fine maggio / inizi giugno 2019.

Comunque insistete con il concessionario.... Parliamo di BMW non di una pizza & fichi srl.... DA LORO CI SI ASPETTA IL TOP.

Pubblicità

m@x041971 non è in linea   Rispondi quotando
Vecchio 03-07-2019, 15:25   #27
m@x041971
infante Mukkista
 
Registrato dal: 04 Oct 2017
ubicazione: PERUGIA
predefinito

aggiornamento:
i pezzi non sono ancora arrivati, ordinati a maggio !!! incomincio a incazzarmi di brutto.
m@x041971 non è in linea   Rispondi quotando
Vecchio 18-07-2019, 12:34   #28
m@x041971
infante Mukkista
 
Registrato dal: 04 Oct 2017
ubicazione: PERUGIA
predefinito

Aggiornamento:
Arrivati i pezzi di ricambio: pompa della benzina e tubazioni. Dopo test la moto non presenta più il difetto dopo due anni di tribbolazioni.
m@x041971 non è in linea   Rispondi quotando
Vecchio 19-07-2019, 11:14   #29
leomaxi
Pivello Mukkista
 
Registrato dal: 19 Jun 2017
ubicazione: Lomazzo
predefinito

ma quindi dovra esserci un richiamo ufficiale oppure dobbiamo andare noi in conce a chiedere?

per ora io sulla mia giugno 2017 non ho questo tipo di problema
__________________
Leomaxi
BMW S1000R 2017 White/Blue/Red
EX - Z1000 '05 Black Metal :)
leomaxi non è in linea   Rispondi quotando
Vecchio 15-08-2019, 16:14   #30
Soto1000r
Mukkista in erba
 
L'avatar di Soto1000r
 
Registrato dal: 06 Jan 2016
ubicazione: Goito
predefinito

Io ho problemi di accensione sulla mia 2015 ho 21000km secondo voi potrebbero essere le candele?


Inviato dal mio iPhone utilizzando Tapatalk
Soto1000r non è in linea   Rispondi quotando
Vecchio 15-08-2019, 16:19   #31
devid72
Mukkista doc
 
L'avatar di devid72
 
Registrato dal: 11 Sep 2016
ubicazione: Pordenone
predefinito

La batteria l hai cambiata o è ancora l originale? Non credo le candele. . Forse lo statore?

Inviato dal mio SM-A500FU utilizzando Tapatalk
devid72 non è in linea   Rispondi quotando
Vecchio 15-08-2019, 19:49   #32
Soto1000r
Mukkista in erba
 
L'avatar di Soto1000r
 
Registrato dal: 06 Jan 2016
ubicazione: Goito
predefinito

La batteria è l’originale ma è in buono stato... l’ho provata col tester sentirò in Bmw cosa mi dicono


Inviato dal mio iPhone utilizzando Tapatalk
Soto1000r non è in linea   Rispondi quotando
Vecchio 15-08-2019, 20:07   #33
sportpro
Pivello Mukkista
 
Registrato dal: 20 Jan 2017
ubicazione: Torino
predefinito

Dovrebbe essere la batteria
sportpro non è in linea   Rispondi quotando
Vecchio 20-08-2019, 14:29   #34
m@x041971
infante Mukkista
 
Registrato dal: 04 Oct 2017
ubicazione: PERUGIA
predefinito

Ciao,
la BMW non farà richiamo, quindi devi rivolgerti al concessionario. L'intervento è tutto a spese della BMW.
m@x041971 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 02:49.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it