APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Bicilindrico Parallelo > F800R - S - ST - GT

BMWGSemotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 13-02-2017, 18:46   #76
Ale78vr
Sono un C1 speriamo che mi passi!
 
Registrato dal: 10 Feb 2017
ubicazione: Verona
predefinito

ciao a tutti,

premetto che sono piuttosto negato ma ho bisogno del Vs aiuto per il mantenitore della mia f800r.

la moto (2009) l'ho presa usata l'hanno scorso e ha la sua bella presa accendi sigari sul fianco.
un amico ha cambiato moto e mi ha dato il suo caricabatteria originale BMW perchè non andava più bene per lui (ma prima di darmelo l'ha usato su 2 diverse serie di r1200gs, un f800gs (o f 700gs? mah)

ieri l'ho attaccato alla mia ma ho notato che il led verde del mantenitore non emette la luce in modo stabile ma "sfarfalla" un po' e altrettanto fanno le frecce sx (sia ant che post, anche se in modo appena percettibile)

il mantenitore è il akku regulator bv11340.

è il mantenitore sbagliato, che ci sia un contatto, friggo la moto...
cosa può essere?

grazie

Ale78vr non è in linea   Rispondi quotando
Vecchio 13-02-2017, 23:40   #77
caio983
Pivello Mukkista
 
L'avatar di caio983
 
Registrato dal: 21 Jan 2015
ubicazione: Lumezzane
predefinito

Ciao, ma se muovi un po la spina succede qualcosa?
caio983 non è in linea   Rispondi quotando
Vecchio 14-02-2017, 07:16   #78
Ale78vr
Sono un C1 speriamo che mi passi!
 
Registrato dal: 10 Feb 2017
ubicazione: Verona
predefinito

No... Tra l'altro il led del carica emette luce stabile finché non lo attacco alla moto.
Solo quando inserisco nella presa della moto cambia "comportamento"
Ale78vr non è in linea   Rispondi quotando
Vecchio 15-02-2017, 18:20   #79
tino47
Mukkista in erba
 
Registrato dal: 09 Dec 2010
ubicazione: milano w
predefinito

chiederei all'amico se la cosa è normale,oppure no
tino47 non è in linea   Rispondi quotando
Vecchio 17-02-2017, 10:57   #80
Ale78vr
Sono un C1 speriamo che mi passi!
 
Registrato dal: 10 Feb 2017
ubicazione: Verona
predefinito

faro così, grazie a tutti
Ale78vr non è in linea   Rispondi quotando
Vecchio 08-05-2017, 15:29   #81
Fabry7711
Sono un C1 speriamo che mi passi!
 
Registrato dal: 30 Mar 2017
ubicazione: Barcellona P.G.
predefinito

Ragazzi Buongiorno a tutti, sono nuovo del forum, ed ho appena comprato (circa 1 mese) la F800r del 2012 per mia moglie che e' felicissima solo che gia' da subito la moto stentava a partire, il vecchio propietario mi aveva detto che la moto era rimasta ferma tutto l'inverno e che aveva messo da poco la batteria a caricare ed era solo questione di camminarci un po' lui non aveva mai avuto problemi. Dopo qualche giorno non parte piu allora smonto la batteria la porto da un'elettrauto il giorno dopo me la riconsegna dicendomi che tutto e' ok e la batteria e' buona rimonto tutto la moto parte ma stentava ( mai a primo colpo). Comunque sempre così per un paio di giorni e poi basta non ce la faceva più allora dando uno sguardo sul forum decido di comprare il caricabatterie bc easy 6 con il relativaccessorio accendisigari ACC612V Sbagliando perchè solo dopo mi accorgo come da post precedente (riporto parte del post) : che per i modelli immatricolati a partire dal 2009, è stato riscontrato un problema di compatibilità dell'accessorio ACC612V dovuto alla centralina elettronica: la presa accendisigari DIN 4165 viene disattivata per qualsiasi accessorio non originale. Potete comunque utilizzare i caricabatteria BC Battery Controller installando un'altra presa accendisigari (cod. FS612V o SACC612V) o utilizzando il cablaggio con occhielli STD2V (già contenuto nella confezione). Smonto di nuovo la batteria la metto sotto carica ci sta quasi 2 giorni per fare tutti i cicli fino a quando la spia verde non rimane sempre accesa il che vuol dire che la batteria e' in mantenimento rimonto la batteria compresa la scatolo nera gps per l'assicurazione accendo il quadro e' parte a primo colpo. Felicissimo spengo per rimontare tutto riprovo parte ma nuovamente stenta a ripartire. Voi credete che sia la batteria da buttare o potrebbe essere il gps oppure qualche altro problema Ripeto la moto per me e' nuova quindi non la conosco non so' se da sempre abbia avuto questo difetto oppure ........e' solo che la batteria sia andata e ne serve una nuova anche sel mantenitore mi dice che e' ok. Attendo qualche Vs consiglio intanto Grazie a tutti siete dei grandi
Fabry7711 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 12:44.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it