Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1200C tutte le versioni


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 06-09-2020, 11:40   #1
mino.cruiser
infante Mukkista
 
Registrato dal: 31 Jul 2010
ubicazione: Potenza
predefinito Aiuto...non parte più...😰😰😰 guardate il video...🙏🙏

Ragazzi ho fatto un video....qualcuno da' aiutarmi a capire dove sta' il problema?����
https://youtu.be/3rQg4EIOE74

Pubblicità


Ultima modifica di mino.cruiser; 06-09-2020 a 16:26
mino.cruiser non è in linea   Rispondi quotando
Vecchio 06-09-2020, 12:03   #2
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

non puoi caricare direttamente, quì puoi inserire il link al video dopo che lo hai caricato su altro sito pubblico o tuo privato dedicati al caricamento foto/video...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 06-09-2020, 16:55   #3
mino.cruiser
infante Mukkista
 
Registrato dal: 31 Jul 2010
ubicazione: Potenza
predefinito

Nessuno sa' darmi qualche consiglio?
mino.cruiser non è in linea   Rispondi quotando
Vecchio 06-09-2020, 17:18   #4
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Utilizzando dei cavi elettrici buoni fai ponte con batteria dell'auto, la mitraglia di solito è sintomo di batteria che non ha spunto...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 06-09-2020, 17:30   #5
mino.cruiser
infante Mukkista
 
Registrato dal: 31 Jul 2010
ubicazione: Potenza
predefinito

La batteria è nuova ...Exide gel 170ah di spunto...per fare il ponte con i cavi dovrei tenere il serbatoio alzato giusto?

Ultima modifica di mino.cruiser; 06-09-2020 a 17:34
mino.cruiser non è in linea   Rispondi quotando
Vecchio 06-09-2020, 17:34   #6
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

per capire dov'è il problema devi fare delle prove, la batteria è nuova ok ma per essere sicuri sia efficiente prova a fare ponte con altra batteria...
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox
vertical non è in linea   Rispondi quotando
Vecchio 06-09-2020, 17:34   #7
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Proverei comunque il ponte con altra batteria. E controllo del serraggio cavi.

Non credo risolverai: imho qualcosa legato al motorino di avviamento.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 06-09-2020, 17:36   #8
mino.cruiser
infante Mukkista
 
Registrato dal: 31 Jul 2010
ubicazione: Potenza
predefinito

Anche io sospetto che il problema sia il motorino d'avviamento o il relè che lo gestisce...
mino.cruiser non è in linea   Rispondi quotando
Vecchio 13-09-2020, 19:35   #9
pikkolomondano
Moderatore
 
L'avatar di pikkolomondano
 
Registrato dal: 01 Apr 2005
ubicazione: Regia Magione MAMBA
predefinito

motorino e relè
__________________
ex Honda xl350 ex Suzuki rgv250 ex Bmw r1200c ex Bmw r1200gs
ex Triumph Explorer ora 1200GS LC
pikkolomondano non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 02:24.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP