Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Monocilindrico 650 > F650GS - Dakar - CS - ST - G650GS e Sertao

GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 06-06-2019, 19:34   #1
Deejay67
infante Mukkista
 
L'avatar di Deejay67
 
Registrato dal: 01 Jun 2019
ubicazione: Marche
Angry Guasto strumentazione F650GS Dakar

Ciao a tutti, dopo aver effettuato le opportune presentazioni nell'apposita area e non essendo riuscito a trovare nulla di specifico con il tasto "cerca", apro questo topic per chiedere a voi più esperti di me in materia, che accidenti possa essere successo alla strumentazione della mia F650GS Dakar del 2005...in pratica, improvvisamente si sono bloccati tachimetro, contagiri, contachilometri e orologio. Inoltre, mi si rimane accesa fissa anche la spia della riserva nonostante abbia il pieno. Tengo a precisare che comunque, quando giro la chiave per avviare poi la moto, il check delle spie avviene regolarmente ma poi non si muove nulla. Sono stato in officina BMW e, collegato il mezzo al computer per la diagnostica, questo non da nessun errore!!! Sono stati anche scaricati gli aggiornamenti della centralina, sostituito un fusibile, serrati i morsetti della batteria (nuova di una settimana) ma nulla è cambiato.
La cosa che mi preoccupa è la seguente: il meccanico BMW mi ha detto di ritornare perché vogliono approfondire la questione e "smontare il quadro strumenti per verificare cosa può essere successo" e, conoscendo gli arci-noti costi non proprio economici del Concessionario Ufficiale BMW e la sua "battutina" del tipo "mah...probabilmente sarà necessario sostituire il quadro strumenti" (che sicuramente costerà un miliardo di euro), vorrei chiedere cosa potrebbe essere successo e dove eventualmente andare a guardare/intervenire per evitare possibili inutili e costosissime sostituzioni di pezzi.
Grazie anticipatamente per le risposte...saluti!!!

Pubblicità

Deejay67 non è in linea   Rispondi quotando
Vecchio 08-06-2019, 13:11   #2
Deejay67
infante Mukkista
 
L'avatar di Deejay67
 
Registrato dal: 01 Jun 2019
ubicazione: Marche
predefinito

AGGIORNAMENTO:
stamane, con la medesima modalità del "freeze" di parte degli strumenti del cruscotto, ha ripreso a funzionare tutto normalmente...mistero!!!
Cosa ne pensate??? C'è qualche Utente che ha avuto il mio stesso problema e se si, eventualmente, come ha risolto??
Sono arci-gradite risposte...grazie!!!
__________________
F650GS Dakar 2005
Deejay67 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 06:35.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it