noleggio HP ducati

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850RT - R1100RT - R1150 RT - R1200RT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 07-04-2017, 13:45   #1
Olerico
Mukkista
 
L'avatar di Olerico
 
Registrato dal: 31 May 2010
ubicazione: torino
predefinito Per i guru dell'ABS

Bruttissima sensazione ieri col 1150 ad un banalissimo stop affrontato ai 20- 30 all'ora. La moto inizialmente frena, poi smette di frenare ed avanza a scatti, tipo un ABS al rallentatore, come se frenasse un millisecondo e poi mollasse il freno e rifrenasse subito dopo. Tre quattro metri così e poi si ferma. Il fondo stradale era ok, quindi in realtà l'ABS potrebbe non c'entrare nulla. Il brutto è che sembra di arrivare al bloccaggio ruota ad ogni frenata e la stabilità non è al massimo...... Qualche idea su quale possa essere la causa?
Olerico
P.s. Ovviamente freno anteriore

__________________
ex: (R45 '90; R90/6 '90; Montesa 348 '92 R1200R '10; s1000rr '13) R1150RT '13 HP4 '16 Jaqueline
Olerico ora è in linea   Rispondi quotando
Vecchio 07-04-2017, 14:04   #2
Burìk
Mukkista
 
L'avatar di Burìk
 
Registrato dal: 29 Aug 2010
ubicazione: Roma
predefinito

Messa così potrebbe pure essere il "normale" comportamento dell'abs su fondo sconnesso. Mi fece una cosa simile l'adv bialbero: curva a gomito, nel frenare fino ai 10-15 km orari mi allunga la curva di un metro buono con il frena-rilascia" da te descritto. Nel mio caso però l'asfalto non era liscio ma deformato da strisce sottili longitudinali dovute alle radici di un albero
__________________
R9T Scrambler
(ex: GS Adv 2010, GS Adv 2009, F800GS)
Burìk ora è in linea   Rispondi quotando
Vecchio 07-04-2017, 14:16   #3
tmarko
Mukkista doc
 
L'avatar di tmarko
 
Registrato dal: 05 Sep 2006
ubicazione: romasud
predefinito

si credo che sia normale..
ma fare 3 4 metri frenando da 20km/h.... frena i prima con i piedi...


__________________
r80g/s Jessica_ R1200 RT....
Mantenetevi folli e comportatevi come normali. P.coelho
tmarko non è in linea   Rispondi quotando
Vecchio 07-04-2017, 15:22   #4
zonda
Mukkista doc
 
L'avatar di zonda
 
Registrato dal: 23 Oct 2010
ubicazione: Bressanone
predefinito

Andando così a naso per quello che descrivi.
Potrebbe essere stato un fondo stradale bugiardo, nel senso che era più scivoloso di quanto percepivi, o avevi preso dell'olio 50 metri prima.
Ma mi viene da pensare pure all'olio freni esausto oppure un contatto elettrico.
Potresti vedere se sui sensori ABS c'è depositata della polvere magnetica che non fa leggere la ruota fonica.
__________________
Davide - appiedato...

Se ti rode prendi una lima!
zonda non è in linea   Rispondi quotando
Vecchio 07-04-2017, 19:06   #5
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Se non hai spie ABS in anomalia, propendo anch'io per il fondo stradale ingannevole (o cose simili).

Riprova (ripetutamente) a basse velocità in un tratto di strada buono e che conosci
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 07-04-2017, 22:22   #6
Olerico
Mukkista
 
L'avatar di Olerico
 
Registrato dal: 31 May 2010
ubicazione: torino
predefinito

Grazie a tutti per le risposte. Controllerò i sensori ABS.
Certo che l'ABS delle auto è molto più "lineare"
Olerico
__________________
ex: (R45 '90; R90/6 '90; Montesa 348 '92 R1200R '10; s1000rr '13) R1150RT '13 HP4 '16 Jaqueline
Olerico ora è in linea   Rispondi quotando
Vecchio 09-04-2017, 11:05   #7
u00328431
Mukkista doc
 
L'avatar di u00328431
 
Registrato dal: 14 Nov 2008
ubicazione: Torino
predefinito

Secondo me è il normale comportamento dell'abs sullo sconnesso. Lo fa identico anche a me. Se vuoi facciamo una prova, so esattamente una rotonda dove la mia lo fa sempre. Considera che è una tecnologia ormai un po' vecchiotta

Inviato dal mio D6503 utilizzando Tapatalk
__________________
Sacculus plenus est aranearum
R1150RT 2003 ... 194 K
u00328431 non è in linea   Rispondi quotando
Vecchio 11-04-2017, 23:37   #8
Olerico
Mukkista
 
L'avatar di Olerico
 
Registrato dal: 31 May 2010
ubicazione: torino
predefinito

Ciao u 00328431, scusa il ritardo, non avevo visto il messaggio.
Volentieri per la prova, così mi tolgo un dubbio....
Olerico
__________________
ex: (R45 '90; R90/6 '90; Montesa 348 '92 R1200R '10; s1000rr '13) R1150RT '13 HP4 '16 Jaqueline
Olerico ora è in linea   Rispondi quotando
Vecchio 20-04-2017, 17:22   #9
u00328431
Mukkista doc
 
L'avatar di u00328431
 
Registrato dal: 14 Nov 2008
ubicazione: Torino
predefinito

Olerico, mandami un MP che ci mettiamo d'accordo sul quando. Il posto è sotto cassa mia.
__________________
Sacculus plenus est aranearum
R1150RT 2003 ... 194 K
u00328431 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 11:30.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it