SKIN Motocatalogo 209

noleggio HP ducati


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Forum Motociclistici > GPS & Mappe > Navigatori TOMTOM


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 10-02-2019, 18:47   #1
luca.gi
Mukkista doc
 
L'avatar di luca.gi
 
Registrato dal: 11 Jul 2002
ubicazione: Torino
predefinito TT RIDER 500/550: pb connessione interfono

Volevo chiedere ai possessori del TT 500/550 se anche voi avete sperimentato grandi problemi nella connessione, ovvero nell'ACCOPPIAMENTO dell'interfono.

Mentre non ho avuto alcun pb a far riconoscere immediatamente il mio iPhone al TT
ho avuto grossi pb con gli interfoni:
ho provato con dei SENA (10S, 3S, SMH5) e con tutti non c'è stato verso di farli "vedere" al TT; provato più volte, ed in varie modalità di connessione per i SENA...
ma il TT non li vede proprio.

Gli STESSI interfoni con il precedente TT 410 non ho mai avuto problemi nel connetterli.

E, allo stesso tempo, il BT del TT 500 di per se dovrebbe funzionare bene proprio perchè non ha pb nell'accoppiamento con iPhone.

Insomma, dopo MOLTI tentativi, ed secondo me a caso, sono riuscito a connetterlo prima al SENA 3S e poi al 10S, ma SEMPRE, ovvero con entrambi, dopo moltissimi tentativi andati a vuoto perchè proprio non vede l'interfono.

Adesso è connesso col 10S e la connessione funziona, MA
...quando ricevo una chiamata il TT me la visualizza regolarmente, e quando rispondo dal TT stesso mi trasferisce la chiamata all'Iphone e non all'interfono!!!
Questo sia collegando il SENA solo con il TT sia collegando al TT ed ANCHE all'iphone.

Anche voi avete avuto gli stessi problemi???

Pubblicità

__________________
GS ADV LC 2014 - ex MTS 1200 Touring '12 -
luca.gi non è in linea   Rispondi quotando
Vecchio 11-02-2019, 00:00   #2
Belavecio
Mukkista doc
 
L'avatar di Belavecio
 
Registrato dal: 22 Sep 2012
ubicazione: Taglio di Po "Delta del Po"
predefinito

Nessun problema coi midland,al contrario tribolo col telefono.
Belavecio ora è in linea   Rispondi quotando
Vecchio 11-02-2019, 00:17   #3
Karlo1200S
Mukkista doc
 
L'avatar di Karlo1200S
 
Registrato dal: 29 Mar 2006
ubicazione: Milano
predefinito

anch'io tribolo con il telefono... il 450, per un annetto è andato perfettamente; adesso lo devo riaccoppiare con l'iphone x ogni due o tre giorni... non so se per colpa di qualche aggiornamento del Tomtom o dell'Ios...
__________________
CB1300S '13 22K - R1200RT '05 155k - VFR800 '00 55k - K100 8V '86 59k - R80 G/S '81 54k
Karlo1200S non è in linea   Rispondi quotando
Vecchio 01-03-2019, 09:00   #4
ClubdeiLos
infante Mukkista
 
L'avatar di ClubdeiLos
 
Registrato dal: 25 Mar 2018
ubicazione: Eastside Bosaro, Veneto
predefinito

Gia possessore di un rider 2013 accoppiato con interphone f5 mc, ho acquistato il 550 premium pack, l'ho accoppiato all'iphone per il traffico dati dei servizi e all' f5, il collegamento è avvenuto senza problemi; ma.. c'è un grosso ma: con auricolare collegato non è possibile regolare il volume del tomtom. Finqui poco male penso... abbasso il volume dell'auricolare. Invece il volume dell'auricolare pure abbassato al massimo spara un suono troppo alto nelle orecchie. Vado a leggere il manuale utente del 550 ed alla pagina 23 è scritto chiaramente: " Importante: quando utilizzi un auricolare, il controllo del volume potrebbe non essere disponibile perché il tuo auricolare non supporta il controllo del volume in remoto. In tal caso, utilizza il pulsante del controllo volume sull'auricolare stesso per regolare il volume ".
Se avessi saputo una cosa del genere non credo l'avrei acquistato, con il rider 2013 il volume si regolava sia sul nav che sull'f5. A mio avviso questa è una grossa pecca.. Scrivendolo sul manuale si son parati il culo, ma io prima dell'acquisto avrei dovuto pensare di leggermi tutto il manuale di 206 pagine?
__________________
Ho iniziato con l'Honda CB500 (1997), poi con l'Honda VFR 800 (2015), ora XR1000 2018 Hp version.

Ultima modifica di ClubdeiLos; 01-03-2019 a 12:45
ClubdeiLos non è in linea   Rispondi quotando
Vecchio 26-03-2019, 23:12   #5
Skipper
Mukkista doc
 
L'avatar di Skipper
 
Registrato dal: 17 Jul 2006
ubicazione: Nord Puglia
predefinito

qualche soluzione?
__________________
"Sei unica, tutto il resto ė noia"
k 1600 gt my 2018(km 16.000)
Skipper non è in linea   Rispondi quotando
Vecchio 26-03-2019, 23:28   #6
flower74
Mukkista doc
 
L'avatar di flower74
 
Registrato dal: 04 Jan 2013
ubicazione: VCO
predefinito

... io ho il 450 e lo collego tranquillamente con iPhone e Midland... però, come già scritto nella sezione interfoni, ho problemi con il volume.
Praticamente il Midland, quando va in conferenza è come se dimezzasse il volume del navigatore tra me e il passeggero rendendolo praticamente bassissimo.
Per di più, dal navigatore, non è possibile aumentare il volume al massimo... poi vai a sapere se è colpa di Tomtom o di Midland.
__________________
Da R1200GS LC blu buffo a R1200GS Rally passando per R1200GS LC grigio topa
flower74 non è in linea   Rispondi quotando
Vecchio 27-03-2019, 00:08   #7
Skipper
Mukkista doc
 
L'avatar di Skipper
 
Registrato dal: 17 Jul 2006
ubicazione: Nord Puglia
predefinito

Grazie Fiore ma mi rivolgo agli amici con il 550.
__________________
"Sei unica, tutto il resto ė noia"
k 1600 gt my 2018(km 16.000)
Skipper non è in linea   Rispondi quotando
Vecchio 29-03-2019, 15:13   #8
ClubdeiLos
infante Mukkista
 
L'avatar di ClubdeiLos
 
Registrato dal: 25 Mar 2018
ubicazione: Eastside Bosaro, Veneto
predefinito

ho aperto un dialogo sulla pagina dell'assistenza TomTom, e dopo aver chiacchierato via mail con una certa Alisha che poco capisce la lingua italiana, mi è stata aperta la pratica per spedirlo in garanzia con Ups. Dopo una settimana mi è tornato ritornato indietro e adesso con auricolare collegato il volume è ad un livello accettabile anche al minimo; ma sempre non regolabile da dispositivo quando collegato ad auricolare. Cmq in generale ho dovuto faticare non poco per ri-configuralo nuovamente, caricare il software ed attivare il wifi, bisogna avere una buona connessione internet altrimenti tutto diventa estremamente lento e dà errore durante i download.
__________________
Ho iniziato con l'Honda CB500 (1997), poi con l'Honda VFR 800 (2015), ora XR1000 2018 Hp version.
ClubdeiLos non è in linea   Rispondi quotando
Vecchio 29-03-2019, 16:14   #9
Skipper
Mukkista doc
 
L'avatar di Skipper
 
Registrato dal: 17 Jul 2006
ubicazione: Nord Puglia
predefinito

Quindi in ricezione telefonata il nav la passa senza problemi all’auricolare?
__________________
"Sei unica, tutto il resto ė noia"
k 1600 gt my 2018(km 16.000)
Skipper non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 18:50.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it