CellularLine SKIN

APARTS


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > New R1200RT LC

BMWGSemotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 21-09-2015, 12:54   #26
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Dopo il tagliando dei 20 mila per 3000 km non l aveva più fatto..... ora a 24000 è capitato un paio di volte ancora. ..
Penso sia un problema elettronico. .. la temperatura esterna e gli influssi sulla benzina in un range da 18 a 39 gradi son del tutto irrilevanti..... Capita di più in dyna che un mappa Rain. ... ma forse è casuale

Inviato dal mio SM-G900F utilizzando Tapatalk

__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD

Ultima modifica di topcat; 23-09-2015 a 14:30
topcat non è in linea   Rispondi quotando
Vecchio 21-09-2015, 13:02   #27
emagagge
Mukkista doc
 
L'avatar di emagagge
 
Registrato dal: 07 Apr 2008
ubicazione: Milano
predefinito

15k km in dieci mesi e mai spenta ;-)
__________________
R1200RT LC + R1200R nera
eeeeehhh!?!?™
COMPARI di CAMPARI
emagagge non è in linea   Rispondi quotando
Vecchio 07-06-2016, 01:15   #28
ipotenus
Mukkista doc
 
Registrato dal: 06 Dec 2004
ubicazione: Roma
predefinito

Riesumo questa vecchia discussione, dopo il tagliando dei 20.000 (ma non è detto che ci sia una relazione), anche la mia RT LC ha cominciato a manifestare questo problema, prima saltuariamente e poi in maniera più insistente.
In precedenza, non era mai successo.

Devo dire che la cosa è seccante, un paio di volte in curva ho rischiato, la cosa è evidente al punto che anche la mia passeggera abituale se n'è accorta.

Oggi ho chiamato l'assistenza, nei prossimi giorni andrò a fare una verifica.
__________________
iPotenus
BMW R 1200 RT LC
BMW R 850 R SE
ipotenus non è in linea   Rispondi quotando
Vecchio 07-06-2016, 08:25   #29
franco56
Mukkista in erba
 
L'avatar di franco56
 
Registrato dal: 24 Jan 2011
ubicazione: roma
predefinito

Mi è capitato da nuovissima e mi hanno fatto un aggiornamento, è ricapitato dopo i 10000 e me l'hanno nuovamente aggiornata, sulle cause nessuno ti dice niente ma il problema è solo loro e non da imputare a fattori esterni. Mi auguro che non risucceda perché non è facile tenerla in piedi
__________________
R1200RT LC
franco56 non è in linea   Rispondi quotando
Vecchio 07-06-2016, 13:49   #30
giessehpn
Mukkista doc
 
Registrato dal: 15 Jan 2010
ubicazione: chiasso-ch
predefinito

La mia è una 2016, ho percorso finora 7500km, mai successo che si spegnesse.
__________________
R1200RT lc + R120g/s
giessehpn non è in linea   Rispondi quotando
Vecchio 07-06-2016, 21:37   #31
donodelsole
Pivello Mukkista
 
L'avatar di donodelsole
 
Registrato dal: 01 Jan 2009
ubicazione: emilia
predefinito

fine maggio raduno nelle marche, eravamo parecchi e dovevamo raggiungere una cantina per un break. C'era da fare un 500 metri in salita su sterrato, faceva molto caldo, partenze in salita e frenate diverse volte, mi si è spenta tre volte. Penso fosse principalmente per il caldo. Si è spenta anche a frizione tirata. Per il resto quasi 20 mila chilometri mai avuto problemi.
prossimamente vado al tagliando e ne parlerò con il mecca
__________________
non piangere perché è finita, sorridi perché è accaduta...
R1100RT - R1200RT 2008 - R1200RT LC 2014

Ultima modifica di donodelsole; 07-06-2016 a 21:39
donodelsole non è in linea   Rispondi quotando
Vecchio 07-06-2016, 22:45   #32
ipotenus
Mukkista doc
 
Registrato dal: 06 Dec 2004
ubicazione: Roma
predefinito

Non so, è difficile capire perché, la mia l'estate scorsa ha viaggiato su strade a dir poco impervie ed a temperature proibitive, e non ha mai manifestato questo problema.

Da poco tempo, lo fa.

Vediamo cosa viene fuori all'assistenza.
__________________
iPotenus
BMW R 1200 RT LC
BMW R 850 R SE
ipotenus non è in linea   Rispondi quotando
Vecchio 08-06-2016, 00:02   #33
Duddits
Mukkista in erba
 
L'avatar di Duddits
 
Registrato dal: 17 May 2015
ubicazione: Derry
predefinito

Prima lo faceva ogni tanto, dopo l'aggiornamento del software di qualche settimana fa lo ha fatto una sola volta. Ma aspetto il prossimo autunno per tirare le somme.
__________________
BMW R1200RT LC - BMW K1200LT - Yamaha Majesty 250DX - Yamaha FJ1200 - Yamaha XT600
Duddits non è in linea   Rispondi quotando
Vecchio 08-06-2016, 07:48   #34
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

È' capitato.... Dopo tagliandi risolto.... Poi ricapita.... Meno ma capita.... L idea che mi son fatto in 38 mila km con qualche idea da assistenza e che l acceleratore è gestito da motorino passo passo..In qualche situazione tipo molto caldo candele non ottimali corpi farfalla ti non ottimali può capitare(sia ben chiaro non dovrebbe) che con veloci movimenti all acceleratore a bassi giri il motore nn risponda.
Questo spiegherebbe perché dopo i tagliandi il fenomeno scompare quasi o del tutto e si ripresenta dopo buoni chilometraggi. E soprattutto perché qualcuno ne sia immune ... No abbiamo tutti la stessa gestione dell acceleratore.

Per confortare qs tesi dopo tagliando e cambio candele per molte migliaia di km non l ha più fatto.... In inverno lo fa meno che di estate...



Inviato dal mio iPad utilizzando Tapatalk
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 08-06-2016, 13:36   #35
cyclone
Mukkista in erba
 
Registrato dal: 18 May 2003
ubicazione: Lombardia
predefinito

Ma vi rendete conto che se vi si spegne mentre fate un sorpasso site fottuti!!!
__________________
R 1150 RT 2001 argento
cyclone non è in linea   Rispondi quotando
Vecchio 08-06-2016, 14:13   #36
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Errore.... ma forse perche non sai di cosa stiamo parlando ..... che dici cyclone? ???

si spegne quando sei al minimo..... quasi fermo
.. con frizione tirata.... se hai un po' di inerzia riaccendi. .. col vecchio aria acqua quelle poche che è capitato. .. con più massa volanica x frizione a secco faceva ciuff ed eri per terra.... con la LC avendo la frizione ad olio ... ha meno massa in movimento.... di solito fai in tempo a tirare la frizione
..
Fa solo ciuff... da fermo senza velocità e senza gas.... quando sei a gas pieno
Non hai problemi

Inviato dal mio SM-G900F utilizzando Tapatalk
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD

Ultima modifica di topcat; 08-06-2016 a 19:24
topcat non è in linea   Rispondi quotando
Vecchio 08-06-2016, 19:05   #37
geminino77
Mukkista doc
 
Registrato dal: 16 Mar 2011
ubicazione: Milano
predefinito

La mia si spegne quando arriva in box ahaha...io per fortuna mai avuto questo problema
__________________
R1200R 07--R 1200RT my08--R1200RT my 2010-R1200RT my 11 -R1200RT LC - R1200 GS Adv Lc full
geminino77 non è in linea   Rispondi quotando
Vecchio 09-06-2016, 10:59   #38
iakka60
Mukkista
 
L'avatar di iakka60
 
Registrato dal: 26 Sep 2012
ubicazione: melzo (Milano)
predefinito

superquoto e confermo TOPCAT ..........sempre corretto !!
__________________
RT lc: moto n° 33 - tot. 504.000 km e non sentirli !!
iakka60 non è in linea   Rispondi quotando
Vecchio 13-06-2016, 17:46   #39
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Ribadisco non è' normale che capiti ma capita


Inviato dal mio iPad utilizzando Tapatalk
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 29-06-2016, 23:00   #40
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

oggi ricapitato.... ma sono prossimo al tagliando dei 40 mila...
alla faccia del motorino passo passo che regola l'acceleratore elettronico ... la moto era al minimo.... in rallentamento allo stop... praticamente in folle a 3 all'ora... il gas era chiuso... non l'ho nemmeno guardato... il motore ha perso quei pochi giri che aveva ed ha tossito spegnendosi...di certo non è stato il comando del gas questa volta...
so già che con allineamento corpi farfallati, cambio candere etc per un bel po non lo farà più ...
comunque mi piacerebbe sapere quanto incide l'alta temperatura... (mi riferisco a colonne di aria calda nell'impianto di aspirazione ed al minor peso specifico della benzina)

pazienza...dalle mukke ne abbiamo subite tante... ci teniamo anche questa...
diciamo che è un fastidietto..... se non ci fosse sarebbe meglio
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 29-06-2016, 23:01   #41
fabianogs
Mukkista doc
 
L'avatar di fabianogs
 
Registrato dal: 31 Aug 2009
ubicazione: AQ
predefinito

Diciamo che è una bella rottura di maroni...ed anche pericolosa

odio gli aggiornamenti
__________________
vfr 750, cbr 600, vfr vtec, kawasaki z 750, gs my05, gd my09, gs adv, gs lc e adesso....rt lc!!!
fabianogs non è in linea   Rispondi quotando
Vecchio 29-06-2016, 23:20   #42
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Più pericoloso con aria olio che LC ..... con LC nn son mai caduto.... con le precedenti era capitato

Inviato dal mio SM-G900F utilizzando Tapatalk
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 15-11-2016, 22:16   #43
comigs
Mukkista
 
L'avatar di comigs
 
Registrato dal: 28 Feb 2007
ubicazione: Big Smoke
predefinito

Recupero questo thread, oggi la mia si è spenta nel bel mezzo di un incrocio in piena ora di punta, ho scalato in seconda poi tirato la frizione prima di dovermi fermare e la moto si è piantata, non bello direi! Mai successo in quasi 15.000 km... farò altre prove poi se mai passo dal conce.

Sent from my VIE-L09 using Tapatalk
__________________
comigs
R1200RT LC 2015
comigs non è in linea   Rispondi quotando
Vecchio 16-11-2016, 00:27   #44
ipotenus
Mukkista doc
 
Registrato dal: 06 Dec 2004
ubicazione: Roma
predefinito

Benvenuto nel Club, la mia è stata esente da questo problema fino al tagliando dei 20.000, dopo di che, con una frequenza variabile, lo ha sempre fatto.
__________________
iPotenus
BMW R 1200 RT LC
BMW R 850 R SE
ipotenus non è in linea   Rispondi quotando
Vecchio 16-11-2016, 17:49   #45
Ancos
Mukkista in erba
 
L'avatar di Ancos
 
Registrato dal: 02 Nov 2011
ubicazione: Udine
predefinito

La mia lo ha fatto due tre volte fino al tagliando dei 10.000 , da lì mai piu' successo , Eheheh ....bizzarre queste RT ....
__________________
R 1200 RT LC 2014
KTM EXC 400

EX : K1200 LT 2004 - Yamaha XVS 1600 Wild Star 2001
Ancos non è in linea   Rispondi quotando
Vecchio 16-11-2016, 20:49   #46
happyfox
Mukkista in erba
 
L'avatar di happyfox
 
Registrato dal: 26 Mar 2012
ubicazione: Sora (FR)
predefinito

Ho una R1200 RS (stesso motore) e qualche volta anche a me è successo che ha rischiato (solo rischiato e non fatto per fortuna) di spegnersi, a bassi giri (meno di 2 mila) e in seconda... Da allora mi crea una certa apprensione e cerco di tenerla un po' più su di giri (>2000) e non è più successo. Avendo anche la Versys 1000 (4 cil), confrontando i motori... mi da molta più tranquillità e sicurezza l'elasticità (e la capacità di riprendere da bassissimi giri) il motore della Versys... Faccio comunque poco testo, visto che sono poco abituato ai 2 cilindri...
__________________
Gaetano
BMW R1200 RS 2015 (grigio-nera) & Kawasaki Versys 1000 2015 (nera)
happyfox non è in linea   Rispondi quotando
Vecchio 17-11-2016, 14:10   #47
iakka60
Mukkista
 
L'avatar di iakka60
 
Registrato dal: 26 Sep 2012
ubicazione: melzo (Milano)
predefinito

passato dal conce circa 10 gg fa, non sono ancora pervenuti dalla germania nuovi aggiornamenti software x "risolvere definitivamente il problema"

magari con gesu' bambino.............. mahhh
__________________
RT lc: moto n° 33 - tot. 504.000 km e non sentirli !!
iakka60 non è in linea   Rispondi quotando
Vecchio 17-11-2016, 19:22   #48
geminino77
Mukkista doc
 
Registrato dal: 16 Mar 2011
ubicazione: Milano
predefinito

Più che aggiornamento va a culo....secondo me
__________________
R1200R 07--R 1200RT my08--R1200RT my 2010-R1200RT my 11 -R1200RT LC - R1200 GS Adv Lc full
geminino77 non è in linea   Rispondi quotando
Vecchio 17-11-2016, 21:00   #49
Duddits
Mukkista in erba
 
L'avatar di Duddits
 
Registrato dal: 17 May 2015
ubicazione: Derry
predefinito

Quote:
Originariamente inviata da iakka60 Visualizza il messaggio
... non sono ancora pervenuti dalla germania nuovi aggiornamenti software x "risolvere definitivamente il problema"
Mamma mia, manco fosse uno smartphone o una stampante! Forse era meglio prima ... o sto diventando vecchio?
__________________
BMW R1200RT LC - BMW K1200LT - Yamaha Majesty 250DX - Yamaha FJ1200 - Yamaha XT600
Duddits non è in linea   Rispondi quotando
Vecchio 17-11-2016, 22:26   #50
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Son passato alla seconda Lc ... ha 1000 km ... oggi si è spenta in seconda un po' bruscamente. .. personalmente nn ho capito... la prima LC ammutoliva in rilascio ... a velocità più bassa senza strappare... qs volta ha dato una botta alla meccanica con strappo... e la velocità era più sostenuta ... boh.. mi è rimasto dubbio di aver mollato male la frizione... e magari ho sbagliato io ... mannaggia a 2000 giri in seconda non deve spegnersi comunque....

Inviato dal mio SM-G900F utilizzando Tapatalk
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 01:56.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it