Michelin_Anakee3
APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > New R1200RT LC

Michelin_Pilot_Road


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 25-04-2015, 21:58   #1
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito A qualcuno la RT LC si spegne?

Tempo fa era un problema dei GS
la mia RT ha 16 mila km. Fino a due giorni fa sarà capitato in paio di volte in seconda al minimo di spegnersi... di solito per poco fa e uso non perfetto della frizione. Ieri l avrà fatto 4 oppure 5 volte...
Non so se è casuale,se dipende dal caldo (ieri sui 24 -25 zona Milano Pavia)... dalla sfiga o dal pilota che era più stanco e Pippa del solito....

La moto si spegne di solito in seconda con sufficiente velocità da mantenere equilibrio e dare il tempo di darecontatto col..pulsante ...

È capitato a qualcun altro?

Ps. ovviamente ho il cambio EA....

__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 26-04-2015, 08:35   #2
Ancos
Mukkista in erba
 
L'avatar di Ancos
 
Registrato dal: 02 Nov 2011
ubicazione: Udine
predefinito

é capitato anche a me due o tre volte , l'ultima 5/6 mesi fà , mentre giravo stretto a bassissima velocità e nel mentre che mollavo la frizione per ripartire , risultato ... moto a terra in compagnia del sottoscritto e della moglie ....
Meno male che nessuno si è fatto male , a parte un piccolo graffio sul coperchio cilindro .
Da quella volta in poi . ho sempre evitato il " colpetto" di acceleratore poichè ho notato che accadeva in seguito a questo , il problema non si è piu' riproposto .
__________________
R 1200 RT LC 2014
KTM EXC 400

EX : K1200 LT 2004 - Yamaha XVS 1600 Wild Star 2001
Ancos non è in linea   Rispondi quotando
Vecchio 26-04-2015, 11:17   #3
Oban
Mukkista
 
L'avatar di Oban
 
Registrato dal: 13 Jun 2010
ubicazione: Padova
predefinito

Esatto, succedeva anche a me con la "vecchia" RT, ho eliminato il colpetto di acceleratore e non è più successo 😊



Sent from my Lumia 920 using Tapatalk
__________________
Vespa50, R65 LS, R1150R, R1200RT my '10, R1200RT my '14
Oban non è in linea   Rispondi quotando
Vecchio 26-04-2015, 23:44   #4
mixmar
Pivello Mukkista
 
L'avatar di mixmar
 
Registrato dal: 29 Apr 2012
ubicazione: santo stefano roero
predefinito

Ho solo 2500 km e ieri mi è successo. Stavo entrando in una rotonda penso in seconda e si è spenta , ho tirato subito la frizione e continuando ad andare avanti per inerzia ho riacceso e sono ripartito......
__________________
ex suzuki 500 - ex honda 750xlv
Fantic 300+Vespa 300 GTS+R 1200GS ADV+R1200RT LC
mixmar non è in linea   Rispondi quotando
Vecchio 26-04-2015, 23:58   #5
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

E' quello che sucecde a me...
è diverso dal ciuf del bialbero, monoalbero... li eri in perdita di velocità... e finivi regolarmente per terra... il motore borbottava al minimissimo e nelle irregolarità del minimo capitava...
capitato 3/4 volte di sicuro e sempre rialzato la moto da terra...

con la LC non è lo stesso.... il motore ha più giri.... hai più velocità.... e meno inerzia di motore.... per lo meno quando spegne fai in tempo a tirare la frizione e non senti il carsano che ti butta a terra...
è tutt'altra cosa...
la moto sta su... hai tempo di riaccendere col pulsante...
col bilabero il tempo di capire e sei perterrra..

volevo solo condividere questo aspetto e collegarlo magari alle temperature più allte... uso al RT tutti i giorni da settembre nel traffico... con l'aumento delle temperature e nel traffico in città si è palesato questo problema.... ovvio non lo fa in autostrada....
sembra un rifiuto di alimentazione.... una massa d'aria calda che infastidice l'iniezione... come se imporvvisamente aspirasse aria calda o una bolla d'aria bloccasse il flusso regolare....
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 29-04-2015, 22:43   #6
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Comunque nn dipende dal colpetto del gas... si è spenta anche oggi.... intorno ai 2000 a gas costante
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 29-04-2015, 22:49   #7
fabianogs
Mukkista doc
 
L'avatar di fabianogs
 
Registrato dal: 31 Aug 2009
ubicazione: AQ
predefinito

Porca.....

odio gli aggiornamenti
__________________
vfr 750, cbr 600, vfr vtec, kawasaki z 750, gs my05, gd my09, gs adv, gs lc e adesso....rt lc!!!
fabianogs non è in linea   Rispondi quotando
Vecchio 29-04-2015, 23:55   #8
lordguzzi
Pivello Mukkista
 
Registrato dal: 21 Apr 2008
ubicazione: saronno
predefinito

A me non lo ha ancora fatto. 6000km
__________________
Ex GS 1150 '02
RT1200lc
"tra il dire e il fare c'è di mezzo il fare"
lordguzzi non è in linea   Rispondi quotando
Vecchio 29-04-2015, 23:56   #9
fabianogs
Mukkista doc
 
L'avatar di fabianogs
 
Registrato dal: 31 Aug 2009
ubicazione: AQ
predefinito

Nemmeno a me 8000km...sgrat sgratt sgratttt!!!!

odio gli aggiornamenti
__________________
vfr 750, cbr 600, vfr vtec, kawasaki z 750, gs my05, gd my09, gs adv, gs lc e adesso....rt lc!!!
fabianogs non è in linea   Rispondi quotando
Vecchio 30-04-2015, 10:44   #10
kaRdano
Sommergibilista doc
 
L'avatar di kaRdano
 
Registrato dal: 19 Oct 2004
ubicazione: all'ombra di Blacktwin
predefinito

Quote:
Originariamente inviata da Oban Visualizza il messaggio
Esatto, succedeva anche a me con la "vecchia" RT, ho eliminato il colpetto di acceleratore e non è più successo ��
Confermo, niente più colpetti, il boxer non gradisce
__________________
R1200RT - DOHC 2011
due pistoni, ma buoni..!!
kaRdano non è in linea   Rispondi quotando
Vecchio 30-04-2015, 17:06   #11
Ancos
Mukkista in erba
 
L'avatar di Ancos
 
Registrato dal: 02 Nov 2011
ubicazione: Udine
predefinito

Topcat , se si spegne a 2000 giri è il caso di portarle dal dottore ... a me è capitato quando il motore era al minimo e frizione tirata , quindi quasi fermo ....
__________________
R 1200 RT LC 2014
KTM EXC 400

EX : K1200 LT 2004 - Yamaha XVS 1600 Wild Star 2001
Ancos non è in linea   Rispondi quotando
Vecchio 30-04-2015, 20:32   #12
fabianogs
Mukkista doc
 
L'avatar di fabianogs
 
Registrato dal: 31 Aug 2009
ubicazione: AQ
predefinito

In caso di caduta per spegnimento anomalo non dovrebbero ripagare i danni? Magari converrebbe non riaccendere la moto e chiamare il carro attrezzi per portarla in officina con la speranza che il guasto resti memorizzato. Certo dipende anche da dove accade...

odio gli aggiornamenti
__________________
vfr 750, cbr 600, vfr vtec, kawasaki z 750, gs my05, gd my09, gs adv, gs lc e adesso....rt lc!!!
fabianogs non è in linea   Rispondi quotando
Vecchio 30-04-2015, 20:47   #13
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

@ancos Sto pensando che a 16 mila che sia un problema da dottore..... potrebbe essere qualcosa legata a tagliando.... magari candele.... allineamento corpi farfalla ti .... ql c sfuggito al tagliando dei 10 mila
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 30-04-2015, 21:07   #14
Ancos
Mukkista in erba
 
L'avatar di Ancos
 
Registrato dal: 02 Nov 2011
ubicazione: Udine
predefinito

Appunto per questo ti consiglio di portarla dal dottore , ovvero in concessionaria , tramite la centralina dovrebbero risalire al problema .
__________________
R 1200 RT LC 2014
KTM EXC 400

EX : K1200 LT 2004 - Yamaha XVS 1600 Wild Star 2001
Ancos non è in linea   Rispondi quotando
Vecchio 12-06-2015, 18:54   #15
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

oggi due volte in 500 metri....

però viene un sospetto....
quando a voi si spegne.. il vostro piede sinistro cosa fa?

il pedale del cambio è collegato al sensore di ca,mbiata... quando lo tocchi il sensore agisce sull'elettronica (se fosse un quick shift agirebbe sull'anticipo) e riduce la potenza erogata...

provate a pestare sul pedale del cambio (ovviamnete in giu scalando) , in qualunque marcia...talvolta si sente come se frenasse....
il pedale e la centralina pensano che sia una scalata e intervengono tagliando potenza...

anche in prima al minimo, se premi forte sul pedale hai come un effetto frenata...

oggi uno dei due spegnimenti lo imputo al pefdale del cambio...
ero in avvicinamento allo stop... tiro frizione chiudo gas da seconda metto porima.. senza toccare l'accelleratore... il motore si è ammutolito senza borbottii... non c'era il colpetto d'accelleratore.... non c'è statoi nulla se non l 'intervento del pedale del ca<mbio cui ha fatto seguito lo spegnimento della moto ... molto silenzioso devo dire....

(e li se non sei veloce a riaccendere o a mettere i piedi per terra... è un casino)
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 13-06-2015, 08:18   #16
Ancos
Mukkista in erba
 
L'avatar di Ancos
 
Registrato dal: 02 Nov 2011
ubicazione: Udine
predefinito

Topcat , riprova la stessa sequenza e vedi se si ripresenta . lo trovo alquanto strano , ma se poi ne hai la certezza puoi andare in conce con qualcosa di concreto ...
Aggiungo ... magari è una stronz@ta ... quando rilasci l'acceleratore , lo forzi sullo scatto ? ovvero quella posizione che disabilita il cruise control ? magari c'è qualche intoppo elettronico che fa sì che il motore si spenga ...
__________________
R 1200 RT LC 2014
KTM EXC 400

EX : K1200 LT 2004 - Yamaha XVS 1600 Wild Star 2001
Ancos non è in linea   Rispondi quotando
Vecchio 13-06-2015, 08:25   #17
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Già provato più volte . per il cambio non è ricapitato... per il gas è successo di spegnersi anche senza mano su manopola...
Potrebbero essere dei buchi della centralina con tanto diversi fattori concomitanti.....
La stranezza è che la centralina lascia scendere i giri senza far intervenire il ripristino autoMatic del minimo.... tutte le auto intervengono con una bella accelerata che qui non c è
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 11-08-2015, 13:56   #18
Thomas 68
Pivello Mukkista
 
Registrato dal: 14 May 2015
ubicazione: Foggia
predefinito

Fino al primo tagliando (1000 km) si era manifestato varie volte . poi il meccanico ha effettuato l'aggiornamento e devo dire non era più successo. Poi in questo week end, in cui ho fatto circa 600 km misti (statali,provinciali di montagna, autostrada) mi è successo due volte !! Ho all'attivo circa 3800 km .
Thomas 68 non è in linea   Rispondi quotando
Vecchio 11-08-2015, 14:09   #19
topcat
Mukkista doc
 
L'avatar di topcat
 
Registrato dal: 20 Feb 2004
ubicazione: Milano
predefinito

Dopo secondo tagliando e 21000 km a inizio luglio non è più successo.... hanno rimappato e cambiato qualche componente candele... nn solo le candele

Inviato dal mio SM-G900F utilizzando Tapatalk
__________________
Fabrizio MILANO RT1200LC 2016 Platinum Bronze KTM EXC350F con rekluse Suzuki DRZ400E Valenti MOTARD
topcat non è in linea   Rispondi quotando
Vecchio 12-08-2015, 11:34   #20
Thomas 68
Pivello Mukkista
 
Registrato dal: 14 May 2015
ubicazione: Foggia
predefinito

Ma da cosa può dipendere ? Anche perché, oltre che fastidioso, può risultare pericoloso !!
Thomas 68 non è in linea   Rispondi quotando
Vecchio 16-08-2015, 18:42   #21
Duddits
Mukkista in erba
 
L'avatar di Duddits
 
Registrato dal: 17 May 2015
ubicazione: Derry
predefinito

A me capitato un paio di volte, sempre con temperatura molto alta (>35°C) ed in fase di rallentamento con motore al minimo, marcia ingranata e frizione tirata ... per sicurezza cerco di evitare di lasciare scendere il motore sotto i 2000 giri con la frizione innestata, non deve essere bello se capita in un tornantino ...
__________________
BMW R1200RT LC - BMW K1200LT - Yamaha Majesty 250DX - Yamaha FJ1200 - Yamaha XT600
Duddits non è in linea   Rispondi quotando
Vecchio 16-08-2015, 23:37   #22
geminino77
Mukkista doc
 
Registrato dal: 16 Mar 2011
ubicazione: Milano
predefinito

A me mai.....capitato
__________________
R1200R 07--R 1200RT my08--R1200RT my 2010-R1200RT my 11 -R1200RT LC - R1200 GS Adv Lc full
geminino77 non è in linea   Rispondi quotando
Vecchio 17-08-2015, 00:08   #23
fabianogs
Mukkista doc
 
L'avatar di fabianogs
 
Registrato dal: 31 Aug 2009
ubicazione: AQ
predefinito

A me successe una volta con la gs lc, con l'attuale rt mai capitato.

odio gli aggiornamenti
__________________
vfr 750, cbr 600, vfr vtec, kawasaki z 750, gs my05, gd my09, gs adv, gs lc e adesso....rt lc!!!
fabianogs non è in linea   Rispondi quotando
Vecchio 21-09-2015, 11:07   #24
lordguzzi
Pivello Mukkista
 
Registrato dal: 21 Apr 2008
ubicazione: saronno
predefinito

a 14 k km ha iniziato a farlo anche a me, dopo primo tagliando.

fra l'altro non in momenti di surplasse particolari, così, frizione tirata in scorrimento a 20-30kmh

è successo due volte per fortuna in rettilineo ma è noioso
__________________
Ex GS 1150 '02
RT1200lc
"tra il dire e il fare c'è di mezzo il fare"
lordguzzi non è in linea   Rispondi quotando
Vecchio 21-09-2015, 12:41   #25
iakka60
Mukkista
 
L'avatar di iakka60
 
Registrato dal: 26 Sep 2012
ubicazione: melzo (Milano)
predefinito

succede, succede..........
coda, motore al minimo, 2a marcia, anche frizione tirata........

(ma mi era successo anche con il bialbero)

bisogna tenerla un po' su di giri, almeno 2.000................
__________________
CARLO EMANUELE BUSCAGLIA- S.M. 79 - Gadurra', Rodi, 1941
iakka60 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 03:29.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it