Berracing SKIN


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850GS - R1100GS - R1150GS e ADV - R1200GS e ADV

BMWGSemotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 20-04-2016, 07:27   #351
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Umbilicus Italiae
predefinito

Io tornerei a Frosinone e spiegherei a loro i problemi.
Se prima del tagliando non li avevi, è giusto che siano loro a risolvere.

__________________
BMW R 100/7, Triumph Tiger 800, Guzzi T3 California, Honda XL 600 LM.
roberto40 non è in linea   Rispondi quotando
Vecchio 19-05-2016, 19:24   #352
tonigno
Mukkista doc
 
L'avatar di tonigno
 
Registrato dal: 24 May 2005
ubicazione: Napoli
predefinito

Quote:
Originariamente inviata da tinux Visualizza il messaggio
Ragazzi, rispolvero questo thread perchè anche sulla mia ADV 2009 con 71.000 km inizia a presentarsi questo problema. Me lo ha fatto ben 3 volte in scalata e sempre dalla 3 alla 2. Moto appena tagliandata (circa 2.000 km fa) in BMW a Frosinone. Cambiato e manopole perchè usurate ma il conce non ha fatto l'allineamento dei corpi farfallati.
Non spesso, soprattutto nel traffico, un minimo estremamente basso e soprattutto a volte scende sotto i 1000 (in scalata) giri per poi riprendersi quasi immediatamente. Che faccio ?
Ritorno a questo .... "vecchio amore" per dare un piccolo consiglio.
Credo sia il caso di fare una bella pulita a tutto l'impianto di alimentazione, ed in particolare alle viti passo-passo che regolano il minimo, e poi naturalmente l'azzeramento degli stepper col computer, ed il rifacimento dell'allineamento del corpi farfallati!

.... ma com'è che con quel .... "cesso" della V Strom tutte ste manfrine non ce l'ho?????

__________________
SUZUKI V Strom 650 ..... KALIMERA la pulcina Grigio/Nera
tonigno non è in linea   Rispondi quotando
Vecchio 19-05-2016, 21:02   #353
fastmirko
Mukkista doc
 
L'avatar di fastmirko
 
Registrato dal: 02 Aug 2010
ubicazione: Magnagati land
predefinito

Semplicemente perché é una moto ottima.
__________________
EX V-Strom 04,ex V-Strom 08:gran moto.Ora GS 09:mia tanto convinto de aver fato ben.
fastmirko non è in linea   Rispondi quotando
Vecchio 19-09-2016, 16:06   #354
diapason
Pivello Mukkista
 
Registrato dal: 10 Oct 2009
ubicazione: GUSSOLA (CR)
predefinito

Quote:
Originariamente inviata da fastmirko Visualizza il messaggio
Semplicemente perché é una moto ottima.
rapporto qualità prezzo, ottimo
diapason non è in linea   Rispondi quotando
Vecchio 10-10-2016, 13:34   #355
tonigno
Mukkista doc
 
L'avatar di tonigno
 
Registrato dal: 24 May 2005
ubicazione: Napoli
predefinito

Da quel punto di vista è sicuramente la miglior moto che abbia mai avuto!!
__________________
SUZUKI V Strom 650 ..... KALIMERA la pulcina Grigio/Nera
tonigno non è in linea   Rispondi quotando
Vecchio 10-10-2016, 15:49   #356
Kit
Mukkista
 
L'avatar di Kit
 
Registrato dal: 03 Mar 2012
ubicazione: Provincia Italia
predefinito

vi dico anche io la mia......come molti saprete qui ho venduto una Triple black std del 2012 con quasi 45 mila km per prendermi una ADV del 2011 con 2190 km, praticamente nuova. Avevo dei problemi di spegnimento con ll std, con l'adv ho già percorso 15 mila km e non lo ha mai fatto......ci ho anche provato volontariamente nelle rotonde a fare la scalate con la doppietta.....mai successo.....
__________________
R1200GSADV e PX200E
ex Honda 750 CBF Kawasaki 600 GPZ-R
Suzuki GSR600, V-Strom 650 BMW GS1200 TB
Kit non è in linea   Rispondi quotando
Vecchio 15-12-2016, 14:50   #357
diapason
Pivello Mukkista
 
Registrato dal: 10 Oct 2009
ubicazione: GUSSOLA (CR)
predefinito

nessuna novità per gli spegnimenti? toccando le ... la mia non si è più spenta ma non sono tranquillo lostesso
diapason non è in linea   Rispondi quotando
Vecchio 27-04-2017, 22:46   #358
brett maverick
Sono un C1 speriamo che mi passi!
 
Registrato dal: 01 Apr 2017
ubicazione: varese
predefinito

ciao
la mia adv 2011 che ho comprato 2 mesi fa, con 36mila km
dopo poche centinaia di km....ha dato gli stessi sintomi descritti
di spegnimento e strappi in scalata nelle marce basse....

inizialmente ho pensato a problemi di peschaggio del carburante.....ma
poi mi e' successo ancora un'altra volta....sempre in modo subdolo
anche con serbatoio quasi pieno.

ho chiamato il concessionario.....mi hanno rimappatura della centralina con i gli aggiornamenti arrivati da mamma BMW....cosi' mi e' stato detto

la moto ora sembra essere perfetta!!....speriamo
brett maverick non è in linea   Rispondi quotando
Vecchio 15-05-2017, 15:02   #359
Cecco2kf
Sono un C1 speriamo che mi passi!
 
Registrato dal: 15 Jul 2015
ubicazione: GUSSAGO (BS)
predefinito

Posso chiederti quando ti hanno fatto la rimappatura? L'ultima volta che ho portato la moto in Concessionaria ho chiesto e mi han detto che non c'era nulla da rimappare...e allora l'ho portata da un meccanico qui di BS (consigliatomi qui sul forum...), e per ora mi ha risolto gran parte del problema (non si è più spenta, non perde praticamente più colpi...resta solo ogni tanto un minimo accenno di "battito in testa" su cui sto lavorando...)...
Ma se ci fosse un aggiornamento, volo a farglielo fare...
__________________
BMW R1200 GS Adventure Triple Black '13

Meno gusto...PIU' NOTE!!!!!!
Cecco2kf non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 14:29.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it