noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200RT LC


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 06-09-2014, 20:35   #1
anbusso
Pivello Mukkista
 
L'avatar di anbusso
 
Registrato dal: 23 Jun 2010
ubicazione: Milano
predefinito Blocchetti elettrici

Saluti a tutti.
Prima del fermo obbligato della Rt, riconsegnata ieri, mi si é rotto il pulsante accensione.

L'ho fatto notare alla consegna a giugno ma non l'hanno sistemato (dimenticato???)

A breve dovrebbe arrivare il pezzo e quindi sostituirlo.

È capitato a qualcuno??

Con la precedente bilatero, in quattro anni 4 blocchetti sostituiti; due per parte...

Con questa, a parte il 'leggerissimo' disagio dovuto al richiamo....iniziamo bene!!!!


Oltre a ciò il parabrezza non mantiene la memoria di apertura.....quando spegni, ritorna basso ma alla riaccendo e rimane basso e non ritorna al punto originario come prima del fermo....

Qualcuno sa se può essere un difetto o é un cambio di programmazione della centralina?

Saluti

Andrea



Sent from my iPad using Tapatalk ex Bmw R1200rt ora R1200rt LC

__________________
Bmw R1200RT - Tiger Explorer XC SE 1200 - Ex Ducati 100Gt - Ex Yamaha Fz6 ecc.
anbusso non è in linea   Rispondi quotando
Vecchio 06-09-2014, 21:24   #2
StiloJ
Mukkista doc
 
L'avatar di StiloJ
 
Registrato dal: 31 May 2010
ubicazione: tra i laghi
predefinito Blocchetti elettrici

Ciòe si sono tenuti la moto 3 mesi x l'ammortizzatore e non ti hanno sistemato nel frattempo il blocchetto? Spero tu gli abbia incendiato la concessionaria... come minimo intendo!


Inviato dal mio iPhone 5S utilizzando Tapatalk
__________________
Stilo J
R 1200 GS std m.y. 2010, Moto Guzzi V35C 1982
StiloJ non è in linea   Rispondi quotando
Vecchio 07-09-2014, 01:11   #3
ipotenus
Mukkista doc
 
Registrato dal: 06 Dec 2004
ubicazione: Roma
predefinito

Quote:
Originariamente inviata da anbusso Visualizza il messaggio
Saluti a tutti.
Prima del fermo obbligato della Rt, riconsegnata ieri, mi si é rotto il pulsante accensione.
Oltre a ciò il parabrezza non mantiene la memoria di apertura.....quando spegni, ritorna basso ma alla riaccendo e rimane basso e non ritorna al punto originario come prima del fermo....
Il pulsante d'accensione ha qualche problema e si "guasta" anche sul GS LC.
Con "guasta" intendo dire che posizionandolo su OFF, cosa che andrebbe fatta solo in condizioni di estrema emergenza (la moto va spenta dal quadro), il pulsante non va in posizione come dovrebbe.
Ho percorso quasi 7000 Km con il GS LC in queste condizioni senza che la cosa generasse problemi di alcun tipo, ma ovviamente la cosa va risolta.
Consiglio di aspettare qualche mese in modo di dare il tempo al costruttore dei blocchetti di risolvere il problema (è diffusissimo) e di far effettuare la sostituzione in occasione di un tagliando.

Il parabrezza rimane basso finché non si è in movimento mi pare, non è sufficiente accendere il quadro.
__________________
iPotenus
BMW R 1200 RT LC
BMW R 850 R SE
ipotenus non è in linea   Rispondi quotando
Vecchio 07-09-2014, 09:34   #4
anbusso
Pivello Mukkista
 
L'avatar di anbusso
 
Registrato dal: 23 Jun 2010
ubicazione: Milano
predefinito

Grazie Ipotenus.... Verifico per il parabrezza e attendo per i blocchetti anche se credo a distanza di un anno dal lancio del Gs LC che il problema sia stato segnalato e affrontato e, si spera, risolto....


Sent from my iPad using Tapatalk ex Bmw R1200rt ora R1200rt LC
__________________
Bmw R1200RT - Tiger Explorer XC SE 1200 - Ex Ducati 100Gt - Ex Yamaha Fz6 ecc.
anbusso non è in linea   Rispondi quotando
Vecchio 07-09-2014, 19:17   #5
ipotenus
Mukkista doc
 
Registrato dal: 06 Dec 2004
ubicazione: Roma
predefinito

[...]
Speriamo ma al contrario, potrebbe essere una problema recente e che riguarda solo l'ultima produzione dei blocchetti.
Il GS che ho avuto come moto sostitutiva, era stato appena sfornato.
__________________
iPotenus
BMW R 1200 RT LC
BMW R 850 R SE

Ultima modifica di managdalum; 08-09-2014 a 00:21 Motivo: Art. 3 regolamento del forum
ipotenus non è in linea   Rispondi quotando
Vecchio 07-09-2014, 22:54   #6
anbusso
Pivello Mukkista
 
L'avatar di anbusso
 
Registrato dal: 23 Jun 2010
ubicazione: Milano
predefinito

Ciao Ipotenus...
Avevi ragione... Sono solo stato troppo impulsivo ad uno spegnimento e successiva riaccennino e al semaforo....


Sent from my iPad using Tapatalk ex Bmw R1200rt ora R1200rt LC
__________________
Bmw R1200RT - Tiger Explorer XC SE 1200 - Ex Ducati 100Gt - Ex Yamaha Fz6 ecc.
anbusso non è in linea   Rispondi quotando
Vecchio 08-09-2014, 09:11   #7
andrea.prestini
Pivello Mukkista
 
Registrato dal: 27 Apr 2014
ubicazione: Esine
predefinito

Blocchetto sinistro sostituito per tempomat difettoso
__________________
RT1200 Anniversary - RT2014 "L'azzoppata"
andrea.prestini non è in linea   Rispondi quotando
Vecchio 24-09-2017, 19:25   #8
bubu
Mukkista
 
L'avatar di bubu
 
Registrato dal: 26 Apr 2004
ubicazione: puglia
predefinito

Ciao a tutti,
il pulsante menu/preferiti rimane incastrato e perde la sua normale funzionalità. E' capitato a qualcuno di voi? si può sostituire il solo pulsante oppure occorre sostituire l'intero blocco comandi?
bubu non è in linea   Rispondi quotando
Vecchio 24-09-2017, 20:40   #9
Ancos
Mukkista in erba
 
L'avatar di Ancos
 
Registrato dal: 02 Nov 2011
ubicazione: Udine
predefinito

sostituiscono l'intero blocchetto , puo' essere che te lo fanno in garanzia ...
__________________
R 1200 RT LC 2014
BETA 390 RR 2018
Ancos non è in linea   Rispondi quotando
Vecchio 24-09-2017, 21:03   #10
bubu
Mukkista
 
L'avatar di bubu
 
Registrato dal: 26 Apr 2004
ubicazione: puglia
predefinito

Grazie Ancos, ho la garanzia ancora attiva!
bubu non è in linea   Rispondi quotando
Vecchio 26-09-2017, 21:36   #11
lucabaru
Pivello Mukkista
 
L'avatar di lucabaru
 
Registrato dal: 11 May 2016
ubicazione: Provincia di Brescia
predefinito

Avuto lo stesso problema su RS. Il tasto menù restava incastrato. Alla prima segnalazione mi hanno detto che in officina non hanno riscontrato il problema e quindi non l'hanno sostituito. Alla seconda segnalazione ho aggiunto che il tasto bloccato mi distraeva mentre ero alla guida e me l'hanno sostituito in garanzia.
Ciao
__________________
Suzuki Bandit 650, Suzuki GSR 600, Benelli TNT 899s, Yamaha MT-09 Tracer
lucabaru non è in linea   Rispondi quotando
Vecchio 27-09-2017, 12:18   #12
bubu
Mukkista
 
L'avatar di bubu
 
Registrato dal: 26 Apr 2004
ubicazione: puglia
predefinito

Domani vado in officina e vediamo cosa mi dicono.
bubu non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 13:15.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it