SKIN Womenonbike


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 09-07-2019, 10:55   #1
managdalum
Il cortese
 
L'avatar di managdalum
 
Registrato dal: 31 Aug 2004
ubicazione: Piacenza, in Bottega
predefinito Cambio elettroassistito [THREAD N° 6]

SI continua da QUI

Pubblicità

__________________
K50
"Manag è ... la fotocopia sputata di quel demente nel suo avatar" (cit. Boscaiola)

Padre putativo dei "Magnifici Pirla®"
managdalum non è in linea   Rispondi quotando
Vecchio 10-07-2019, 05:17   #2
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito Cambio elettroassistito [THREAD N° 6]

@marcomaga
per quanto riguarda il saltello a salire, il mio EA, e direi che è normale, lo fa soprattutto nelle marce basse e ancora di più se in salita, perché chiaramente il sw non può tenere conto che se sono in salita la moto perde più velocità che in piano nel momento in cui “stacca” la corrente per cambiare. Quindi il motore scende di qualche giro in più ed ecco il saltello, imho.
Da prima a seconda a gas abbastanza aperto in salita preferisco usare la frizione quasi sempre.
Seconda terza molto meglio ... oltre ... per me funziona benissimo in tutte le condizioni.
Chiaro che se cambio in piena accelerazione a 7/8000 giri sento “l’attacco” e la “bottarella/saltello, un po’ tipo cambi doppia frizione Porsche del 911 o delle serie RS di Audi ... paaaa.... PPPaaaa ... PPPaaaa .. per intenderci.
Ma se provi a salire in souplesse appena con un pelo di gas, cambiando ad esempio a 2.500/3.000 giri, ma anche oltre soprattutto con le marce alte, le
Marce entrano come il burro anche prima seconda.
Ma devi accelerare proprio un pelo, diciamo quella minima apertura del gas che ti permette giusto di “abilitare”
L’elettronica e “sbloccare” la leva.
Prova e vedrai che funziona

@rescue: sei vecchiooooo .... come fa a non piacerti ... è una figata
Soprattutto se lo usi da solo e quindi non hai problemi a subire qualche “saltello” o “strappo”.
In due uso un po’ di più la frizione per il comfort del passeggero soprattutto se vado allegro


Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N

Ultima modifica di GIGID; 10-07-2019 a 05:22
GIGID non è in linea   Rispondi quotando
Vecchio 10-07-2019, 21:48   #3
pippo64
Pivello Mukkista
 
Registrato dal: 01 Jun 2011
ubicazione: Milano
predefinito

Cmq dopo le varie e ripetute bestemmie e le letture sul forum che tante volte mi sono servite, qualche altra volta mi hanno ahimé depistato, alla fine ho trovato la maniera di avere un'accettabile convivenza con l'EA... forse addirittura più che con mia moglie!!

Per entrambe, ho più o meno capito come farle incaxxare e come farle fare le fusa, con un buon margine di approssimazione e con saltuarie incomprensibili sorprese, sia positive che negative.

Ma siccome sia la moglie, sia la GS è la mia ed è diversa dalla vostra, mi rendo conto che quel che vale per me può non valere per altri.

Iniziate a trattare la GS (e soprattutto l'EA) come una moglie e capirete tante cose
pippo64 non è in linea   Rispondi quotando
Vecchio 10-07-2019, 23:33   #4
cpcermaz
Mukkista in erba
 
L'avatar di cpcermaz
 
Registrato dal: 12 Sep 2014
ubicazione: bologna
predefinito

Ragazzi.... ho un rally fine 17 ....non ho mai fatto aggiornare il tft....per il tagliando dei 20000 il conce mi dice di lasciarla cosi se va bene....eh male non va....sexondo loro i componenti dele nuove sono dicersi (vedi EA) e potrebbe delle 2 peggiorare .

Che ne pensate?


Inviato dal mio iPhone utilizzando Tapatalk
cpcermaz non è in linea   Rispondi quotando
Vecchio 11-07-2019, 08:20   #5
marcomaga
Mukkista in erba
 
Registrato dal: 07 Apr 2014
ubicazione: Bolzano
predefinito

@GIGID
Grazie,ottima spiegazione!!
__________________
Aprilia Motò,Suzuki Bandit 600,Kawasaki Z750,Honda CB1000R,BMW R1200R Dark White,BMW R1200R LC
marcomaga non è in linea   Rispondi quotando
Vecchio 11-07-2019, 08:28   #6
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

Quote:
Originariamente inviata da cpcermaz Visualizza il messaggio
... rally fine 17 ....non ho mai fatto aggiornare il tft....per il tagliando dei 20000 il conce mi dice di lasciarla cosi se va bene....... potrebbe delle 2 peggiorare .
Che ne pensate?
L'obiettivo degli aggiornamenti non è univoco, possono comprendere aspetti estetici del TFT oppure anche "di contenuto" (vedere/fare cose prima non possibili). Poi ci sono aggiornamenti che influiscono sui parametri centralina/motore, è lì ci sta di tutto, dal miglioramento della taratura di sensori, sonde, ecc, fino alla correzione dell'alimentazione e/o di ciò che si interfaccia col catalizzatore...... ed anche in quel caso, il risultato DOVREBBE migliorare ..... ma da quale punto di vista mi chiedo.... del pilota, oppure delle normative antinquinamento? Se fosse la seconda.... potrebbe diminuire il piacere di guida o PER ESEMPIO, la sensazione di calore.
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 11-07-2019, 09:59   #7
cpcermaz
Mukkista in erba
 
L'avatar di cpcermaz
 
Registrato dal: 12 Sep 2014
ubicazione: bologna
predefinito

Accc mi sa che la lascio cosi


Inviato dal mio iPhone utilizzando Tapatalk
cpcermaz non è in linea   Rispondi quotando
Vecchio 11-07-2019, 11:00   #8
iteuronet
Mukkista doc
 
L'avatar di iteuronet
 
Registrato dal: 08 Mar 2013
ubicazione: rep.ceca
predefinito

Quote:
Originariamente inviata da cpcermaz Visualizza il messaggio
potrebbe delle 2 peggiorare .

Che ne pensate?


Inviato dal mio iPhone utilizzando Tapatalk
Aggiornamenti:2014 con erogazione primo tipoMai aggiornata.Ma devo mettere DWA e configurare 2sensori RDC.Va fatto.
Migliora,dice, anche il EA.Sperem.
Ritiro la moto e mi chiedo se é la mia.Placebo?.MI sembra ma non va + un cass.Monta la zavorretta e mi dice che oggi so tranquillo quando ci do il gas.Rivoglio la old configurescion.Tra l ´altro l´EA funziona come prima ovvero,male(per me).
RESCUE:Mau concordo sull ´EA.Ti sia di conforto:in quel tempo presi il primo LC usato con 4milakm.Dopo 10mila torno per il tagliando.Il mecca mi chiede ´ma il c. elettronico va bene?´.,Miiiiiiii penso,potevo risparmiare un mezzo secondo a cambiata (cit Gabri 66) e manco lo sapevo

Ultima modifica di iteuronet; 11-07-2019 a 11:02
iteuronet non è in linea   Rispondi quotando
Vecchio 11-07-2019, 11:16   #9
cpcermaz
Mukkista in erba
 
L'avatar di cpcermaz
 
Registrato dal: 12 Sep 2014
ubicazione: bologna
predefinito

Sempre piu convinto di lasciarla cosi


Inviato dal mio iPhone utilizzando Tapatalk
cpcermaz non è in linea   Rispondi quotando
Vecchio 11-07-2019, 11:47   #10
francescogs
Pivello Mukkista
 
L'avatar di francescogs
 
Registrato dal: 14 May 2010
ubicazione: CATANIA
predefinito

Il cambio elettro assistito del my 2015 era molto duro, a volte non entravano proprio le marce e evitavo di forzare...
Adesso my 2019 ... sembra burro in confronto
__________________
R 1250 GS ADV HP
ex R 1200 GS ADV my 2015 olive
ex F 800 GS orange
francescogs non è in linea   Rispondi quotando
Vecchio 11-07-2019, 11:54   #11
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

@cpcermaz, spero di non averti demotivato rispetto agli aggiornamenti. Non era quello l'obiettivo. Completo il quadro dicendo che personalmente gli aggiornamenti li ho sempre fatti su tutte le moto e non mi sono mai pentito. Vero però che si legge di altri che scrivono il contrario...
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 23-07-2019, 09:43   #12
gabrimucca
Pivello Mukkista
 
Registrato dal: 24 Oct 2010
ubicazione: cs
predefinito

È possibile che il cambio sia migliorato notevolmente dopo aver disattivato la chiavetta pro?
Mah sembra proprio di sì
gabrimucca non è in linea   Rispondi quotando
Vecchio 23-07-2019, 09:56   #13
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

Al tuo posto proverei subito a reinserire la chiavetta PRO, per avere una prova certa. Basta un minuto. Facci sapere
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 23-07-2019, 10:15   #14
gabrimucca
Pivello Mukkista
 
Registrato dal: 24 Oct 2010
ubicazione: cs
predefinito

Slim ci ho pensato a fare questa prova,appena possibile faccio un po di prove e vi faccio sapere.
gabrimucca non è in linea   Rispondi quotando
Vecchio 23-07-2019, 22:48   #15
capostaz
Mukkista
 
L'avatar di capostaz
 
Registrato dal: 05 Jul 2012
ubicazione: Bolzano
Unhappy [VIDEO] anormalità del CAMBIO ELETTRO-ASSISTITO

Buonasera. Oggi finalmente sono riuscito a fare il video delle anormalità del CAMBIO ELETTRO-ASSISTITO della mia moto.
Ho 91.000 Km ed il mio GS è del 2016.
Il cambio da non molto è diventato spesso duro e frequentemente non entrano le marce.
Il mio meccanico mi aveva detto che con il cambio dell'olio le cose sarebbero sparite e assestate.
Purtroppo non è cambiato nulla e ho voluto fare questo video per visualizzare le sequenze.
La cosa preoccupante, però, non è tanto la comodità di aver questa "comodità" ma l'aspetto della sicurezza.
Il poter fare anche solo un sorpasso, usare uno spunto in accelerazione, sapendo della regolare sequenza del cambio, dove poi questo non funziona, devi portare a zero l'acceleratore e usare la frizione, credimi sono operazioni inaspettate che fanno calare, e anche di molto la concentrazione.
Non di meno la scalata, dove magari entri in curva utilizzando una marcia inferiore, e poi questa non entra, magari facendoti allargare in maniera pericolosa

https://youtu.be/W_l1V3kOxj8

__________________
MARCO (Bolzano) IN3KTT
R1200GS LC
https://www.facebook.com/capostaz
capostaz non è in linea   Rispondi quotando
Vecchio 23-07-2019, 23:19   #16
Toto4
Mukkista in erba
 
L'avatar di Toto4
 
Registrato dal: 21 Mar 2018
ubicazione: SERENISSIMA VENETA REPUBBLICA
predefinito

Il cambio coompleto che mi hanno sostituito in garanzia su un 2016 a 14.000 km andava meglio del tuo.......
Comunque forse a 91.000 km un po’ si sarà usurato , io lo farei smontare e controllare , attuatore compreso.
D’altronde bmw non è certo famosa per i cambi.
Solidarietà .
__________________
6 GS + 1
Toto4 non è in linea   Rispondi quotando
Vecchio 23-07-2019, 23:54   #17
Sputnik1969
Pivello Mukkista
 
L'avatar di Sputnik1969
 
Registrato dal: 06 Jan 2016
ubicazione: Marcon
predefinito

A me faceva quel difetto quando si è rotto l'attuatore, a 20.000 km circa. In pratica mancava l'assistenza. Cambiando in maniera classica con la frizione, nessun problema.

Sostituito con nuovo tipo e da allora più problemi e sono a 59.000 km (RS 2015).

Ho letto da qualche parte qua nel forum, che i primi attuatori erano lubrificati internamente con grasso, che col tempo seccava ed induriva dando poi quel tipo di problema. Su quelli nuovi il grasso è stato sostituito con l'olio e questo pare abbia sistemato le cose. Eventualmente è possibile anche aprire l'attuatore e ripulirlo, operazione decisamente meno costosa della sua sostituzione o eventuale revisione del cambio, che vale la pena provare. Mi pare anche di aver visto un tutorial sul forum, quindi è possibile anche il fai-da-te, se hai un po' di manualità, se no in officina comunque non penso venga a costare molto. Purtroppo non ho salvato il post.
Sputnik1969 non è in linea   Rispondi quotando
Vecchio 24-07-2019, 08:52   #18
Jackall72
Mukkista doc
 
L'avatar di Jackall72
 
Registrato dal: 31 May 2017
ubicazione: POLONIA
predefinito

Cari ragazzi, la prova della CHIVETTA PRO SI - CHIAVETTA PRO NO l'ho fatta IO STAMATTINA.
il mio MY16 il cambio ha funzionato fino a 1500 km .... poi non più, manco a saltarci sopra, ma se davo un colpettino di gas (io lo uso solo in scalata) funzionava.
Dopo 1 anno di discussioni con BMW, upgrade software, cambio 2 attuatori, oli vari provati risolto UN BEL CAZZO.
Oggi, grazie al ns amico Gabrimucca che pare che a culo abbi tolto la chaivetta pro, IL MIO CAMBIO FUNZIONA PERFETTAMENTE!!!!!!!!
Rimesso chiavetta e il cambio tornato come prima.
Ma vuoi vedere che a 1500 km ho montanto la chiavetta ed ecco il problema?????
Visto che la moto la uso tutti i giorni, vi terrò aggiornati, ma, se così fosse, preparo una mail ai miei amici di BMW con un "vaffanculo" a caratteri cubitali!!!!!!!

P.S. Il mio cmabio non è MIGLIORATO (perchè non ho capito cosa Gabri intendenva, a me non funzionava proprio senza frizione), ma da stamattina SENZA CHIAVE PRO FUNZIONA COME DA MANUALE!!!!!

Ultima modifica di Jackall72; 24-07-2019 a 09:00
Jackall72 non è in linea   Rispondi quotando
Vecchio 24-07-2019, 09:14   #19
Dfulgo
Mukkista doc
 
L'avatar di Dfulgo
 
Registrato dal: 06 Feb 2004
ubicazione: Piacenza
predefinito

...quindi potrebbero esserci delle Chiavette (leggasi: Spinotti, Cavetti, Schede) con un qualche tipo di difettosità HW o SW

Ottima scoperta direi!

Se solo mamma BMW sapesse...

__________________
☼☺♥ R1250GSA_HP-19 ♥☺☼
...con una certa 'inclinazione' alla piega (lei) ©
only red wine
Dfulgo non è in linea   Rispondi quotando
Vecchio 24-07-2019, 09:15   #20
Maiors
Pivello Mukkista
 
Registrato dal: 04 May 2014
ubicazione: Abruzzo Ulteriore
predefinito

Quote:
Originariamente inviata da capostaz Visualizza il messaggio
Buonasera. Oggi finalmente sono riuscito a fare il video delle anormalità del CAMBIO ELETTRO-ASSISTITO

A me sembra che non ci sia assistenza alla cambiata ...
Ma lo "stacco" in salita e la "doppietta" in scalata li senti?

E' sempre stato così o è cambiato?
Hai mai provato un'altra moto con cambio EA per confronto?


Altra cosa che mi sembra di apprezzare dal video, legata al tuo modo di guidare, la cambiata dovrebbe essere fatta ad accelerazione costante, quindi senza decelerare, come faresti con la frizione
Maiors non è in linea   Rispondi quotando
Vecchio 24-07-2019, 09:18   #21
Jackall72
Mukkista doc
 
L'avatar di Jackall72
 
Registrato dal: 31 May 2017
ubicazione: POLONIA
predefinito

Dfulgo, credimi, mamma BMW lo saprà eccome, ma prima faccio un test moooolto più lungo di 80 km di stamattina......
Intanto stamattina faccio una mail a tutti i miei compagni che hanno il mio stesso problema, e gli dico di fare questa prova, e visto che sono più di 10, se davvero si ritorna alle "origini funzionali" direi proprio che non è un caso.....
Jackall72 non è in linea   Rispondi quotando
Vecchio 24-07-2019, 09:22   #22
gabrimucca
Pivello Mukkista
 
Registrato dal: 24 Oct 2010
ubicazione: cs
predefinito

Jackal il mio cambio elettronico faceva ca...e,marce che a volte entravano a volte no,e quando entravano dovevo forzare tanto sulla leva,a volte non era neanche sufficiente caricare la pedalina perché proprio non entravano le marce in scalata.
A culo come hai detto tu,ho scoperto che il cambio è diventato un burro e funziona a meraviglia.
Siccome la chiavetta pro l'ho attivata dopo qualche mese che avevo la moto e prima andava bene,oggi posso fare paragoni,con chiavetta pro inserita va male senza va da paura.
La mia è adv 2017 euro4
gabrimucca non è in linea   Rispondi quotando
Vecchio 24-07-2019, 09:27   #23
gabrimucca
Pivello Mukkista
 
Registrato dal: 24 Oct 2010
ubicazione: cs
predefinito

Aggiungo che io ho tolto la chiavetta pro sulla mia,e contestualmente ho montato la chiavetta su gs rally 2018 di un amico che voleva a tutti i costi provare le funzioni pro.
Il suo cambio andava da paura,ora voglio vedere se si lamenta anche lui.
gabrimucca non è in linea   Rispondi quotando
Vecchio 24-07-2019, 09:30   #24
capostaz
Mukkista
 
L'avatar di capostaz
 
Registrato dal: 05 Jul 2012
ubicazione: Bolzano
predefinito

Quote:
Originariamente inviata da Maiors Visualizza il messaggio
A me sembra che non ci sia assistenza alla cambiata ...
Ma lo "stacco" in salita e la "doppietta" in scalata li senti?

E' sempre stato così o è cambiato?
Hai mai provato un'altra moto con cambio EA per confronto?

Altra cosa che mi sembra di apprezzare dal video, legata al tuo modo di guidare, la cambiata dovrebbe essere fatta ad accelerazione costante, quindi senza decelerare, come faresti con la frizione
Grazie MAIORS. La variazione dell'acceleratore era quando cambiavo con la frizione. Non è sempre stato così nei 91.000 Km della moto e lo ha iniziato a fare "le difficoltà" solo da alcuni mesi.
Quando va bene, va bene sia in cambiata che in basso (con doppietta)
__________________
MARCO (Bolzano) IN3KTT
R1200GS LC
https://www.facebook.com/capostaz
capostaz non è in linea   Rispondi quotando
Vecchio 24-07-2019, 09:30   #25
Jackall72
Mukkista doc
 
L'avatar di Jackall72
 
Registrato dal: 31 May 2017
ubicazione: POLONIA
predefinito

A salire, come ho deto, praticamente non lo uso con il GS, visto che non devo fare "il tempone", ma in scalati si.
Io, per farlo cambiare, dovevo premere sul pedale e GAS CHIUSO, contemporaneamente, dare un decimo (nel senso piccolissimo, senza far accelerare) in giro della manopola del gas, e cambiava.
L'ho sempre detto che era un problema NON MECCANICO!!!!!!!
grazie GABRIMUCCA!!!! Già che ci sei vai pure a giocare al LOTTO... chissà !
Jackall72 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 04:55.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it