Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer Aria Acqua > R1200GS LC R1200 ADV LC R1250GS e R1250ADV


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 16-01-2019, 18:16   #26
luca.gi
Mukkista doc
 
L'avatar di luca.gi
 
Registrato dal: 11 Jul 2002
ubicazione: Torino
predefinito

ieri sono stato dal mecca UFFICIALE, per dirgli al prossimo tagliando di pulirmi i corpi farfallati per via degli spegnimenti;
parole testuali:
"tanto non risolve, dopo poco si ripresenterà il problema; sono tornato da poco ad un corso (lui è il responsabile dell'assistenza) per il nuovo 1250 in BMW e loro stessi hanno detto che sul 1250 sono riusciti a risolvere il pb degli spegnimenti, MENTRE SUL 1200 LC SONO IRRISOLVIBILI!!!"

Queste, a suo dire, le parole sentite da BMW stessa al corso!!!
E se pure BMW (ovviamente DOPO, e ovviamente non ufficialmente) riconosce che il pb ESISTE e oltretutto è IRRISOLVIBILE...significa , purtroppo, che la normalità è il pb, è chi non ce l'ha è fortunato!

Pubblicità

__________________
GS ADV LC 2014 - ex MTS 1200 Touring '12 -
luca.gi non è in linea   Rispondi quotando
Vecchio 16-01-2019, 19:04   #27
Gibix
Mukkista in erba
 
L'avatar di Gibix
 
Registrato dal: 30 May 2018
ubicazione: misultin zone
predefinito

tranquillo, quando uscirà il 1300 diranno che sul 1250 erano irrisolvibili, mentre ora il problema non esiste più. io direi che con l'aumento delle norme euro succederà il contrario, come del resto è quello che è già successo.
Gibix non è in linea   Rispondi quotando
Vecchio 16-01-2019, 19:14   #28
luca.gi
Mukkista doc
 
L'avatar di luca.gi
 
Registrato dal: 11 Jul 2002
ubicazione: Torino
predefinito

in effetti è così!

Ma questo era per dire che -purtroppo- il fatto "NORMALE" è che CI SIA e non che NON ci sia.
Ovvero chi NON lo lamenta è fortunato e chi ce l'ha è -ahimè- nella "norma"!!!
__________________
GS ADV LC 2014 - ex MTS 1200 Touring '12 -
luca.gi non è in linea   Rispondi quotando
Vecchio 16-01-2019, 19:18   #29
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Leggere che un meccanico dice che questo problema è irisolvibile è veramente grave
Spero si sbagli
Io dopo 46000 km mai avuto sto problema ma chi celo ha non ha scelta dare dentro la moto e prenderne un’altra
Purtroppo è così e basta
La fortuna non esiste ma la sfortuna SI


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 16-01-2019, 19:46   #30
Svaldo
Pivello Mukkista
 
L'avatar di Svaldo
 
Registrato dal: 17 Aug 2016
ubicazione: Agartha
predefinito

Scusate, ma si presenta anche a chi ha montato il filtro a sacco al serbatoio dall' inizio ?
Svaldo non è in linea   Rispondi quotando
Vecchio 16-01-2019, 20:20   #31
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

Quote:
Originariamente inviata da luca.gi Visualizza il messaggio
in effetti è così!
Ma questo era per dire che -purtroppo- il fatto "NORMALE" è che CI SIA e non che NON ci sia.
Ovvero chi NON lo lamenta è fortunato e chi ce l'ha è -ahimè- nella "norma"!!!
Azz.... non l'avrei mai pensato e stento a crederci. Magari vale per un qualche periodo di produzione.... boohh
Comunque se al mecca ne hanno parlato al corso Bmw, ok gli avranno detto che NON sono riusciti a risolverlo sul 1200, PERÒ ..... se lo hanno risolto sul 1250 significa che hanno individuato da che cosa dipende.
Strano che non venga detto .... intendo a te Luca, visto che ti stava già dicendo la cosa più grave, poteva essere una sorta di "scusante". Secondo me.
Poi se dovessi continuare col "secondo me", nè avrei di cose da dire al mecca......
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 16-01-2019, 20:23   #32
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

@Svaldo, non si può (ancora) sapere. Mancano le casistiche.
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 16-01-2019, 20:24   #33
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Quote:
Originariamente inviata da Svaldo Visualizza il messaggio
Scusate, ma si presenta anche a chi ha montato il filtro a sacco al serbatoio dall' inizio ?


46000 km con filtro a sacco è mai avuto sto problema


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 16-01-2019, 20:35   #34
Svaldo
Pivello Mukkista
 
L'avatar di Svaldo
 
Registrato dal: 17 Aug 2016
ubicazione: Agartha
predefinito

Ah, ok grazie
Svaldo non è in linea   Rispondi quotando
Vecchio 16-01-2019, 20:42   #35
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Certo doveva rispondere uno col filtro a sacco e con il problema



Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 16-01-2019, 20:54   #36
albatros1
Mukkista doc
 
L'avatar di albatros1
 
Registrato dal: 10 Jan 2016
ubicazione: veneto
predefinito

Piuttosto de gnente


Inviato dal mio iPhone utilizzando Tapatalk
albatros1 non è in linea   Rispondi quotando
Vecchio 16-01-2019, 22:28   #37
Nik650
Mukkista
 
L'avatar di Nik650
 
Registrato dal: 19 May 2009
ubicazione: Casatenovo
predefinito

Sarà irrisolvibile, ma con un po' di perizia nella guida si attenua e quasi lo si annulla. Sapendolo, perché anche la mia manifesta l'anomalia, quando sono basso, molto basso di giri pelo il gas in rialzo. Non lo farei mai con un altro motore, ma così facendo elimino questo antipatico buco che tende a far spegnere il motore.
__________________
Elly
Nik650 non è in linea   Rispondi quotando
Vecchio 16-01-2019, 22:46   #38
lucio 66
Pivello Mukkista
 
L'avatar di lucio 66
 
Registrato dal: 02 May 2010
ubicazione: savignano sul rubicone
predefinito

io sono il fortunato con il problema 2 BMW con lo stesso problema
primo 2013 lo faceva ogni tanto , secondo 2015 ADV è un disastro ho rischiato di cadere varie volte ora ho incominciato ha capire quando si presenta il problema e lo riprendo con la frizione.Fatto presente al concessionario ma anche loro dicono che non c'è soluzione,migliora per un mese poi ritorna tutto come prima .quello che non riesco a capire che in inverno non l'ho fa ma...
lucio 66 non è in linea   Rispondi quotando
Vecchio 16-01-2019, 23:19   #39
folagana
Mukkista
 
L'avatar di folagana
 
Registrato dal: 17 Oct 2007
ubicazione: Milazzo
predefinito

ho letto questo thread e mi è venuto in mente un problema simile che affliggeva le F800ST. Il problema era dovuto al sistema di regolazione del minimo. Per qualche ragione dopo alcuni kilometri a motore caldo il mimino non era più perfetto. Questo accadeva spesso dopo l'utilizzo a regime costante per tanto tempo per esempio in autostrada. Nel mio caso il problema era dovuto al tubo dell'aria di bypass delle farfalle che era leggermente piegato e a caldo riduceva l'aria di passaggio e si spegneva il motore. Risolto mettendo una molla nel tubo per evitare che nell'installazione si piegasse riducendo il passaggio dell'aria. Ovviamente dopo pulizia di tutto. Mai piu ripresentato. Non credo i corpi farfallati centrino qualcosa semmai è il sistema del minimo.
folagana non è in linea   Rispondi quotando
Vecchio 17-01-2019, 07:06   #40
Karova
Mukkista doc
 
L'avatar di Karova
 
Registrato dal: 03 Jul 2017
ubicazione: Emilia
predefinito

Quote:
Originariamente inviata da luca.gi Visualizza il messaggio
Ovvero chi NON lo lamenta è fortunato .............
...oppure mente...
Karova non è in linea   Rispondi quotando
Vecchio 17-01-2019, 09:21   #41
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

@karova, no. Io non ho nemmeno più il GS eppure ti assicuro che nè la 2016 adv nè la 2017 mi si sono mai spente. Nemmeno una volta!
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 17-01-2019, 10:17   #42
Karova
Mukkista doc
 
L'avatar di Karova
 
Registrato dal: 03 Jul 2017
ubicazione: Emilia
predefinito

@slim Ovviamente la mia sopra era pura ironia........ vedi smile...

Tuttavia, per quanto riguarda direttamente la tua personale esperienza, ritengo che forse tu potresti aver fatto pochi KM con ciascuna delle due moto (avendole tenute solo un anno o meno e, se non ricordo male, poi eri passato al Kappone), non raggiungendo quindi quella "quota km" alla quale in molti casi si è palesato il fenomeno, ossia ca. 30 mila km. D'altronde è abbastanza comprensibile che difficilmente si manifesti prima: se in molti casi il "difetto" è dovuto ai corpi farfallati (e sono convinto che sia così, per esperienza personale), ci vuole tempo e strada perché venga fuori.
Karova non è in linea   Rispondi quotando
Vecchio 17-01-2019, 12:06   #43
luca.gi
Mukkista doc
 
L'avatar di luca.gi
 
Registrato dal: 11 Jul 2002
ubicazione: Torino
predefinito

Quote:
Originariamente inviata da Slim_ Visualizza il messaggio
Comunque se al mecca ne hanno parlato al corso Bmw, ok gli avranno detto che NON sono riusciti a risolverlo sul 1200, PERÒ ..... se lo hanno risolto sul 1250 significa che hanno individuato da che cosa dipende.
Strano che non venga detto .... intendo a te Luca, visto che ti stava già dicendo la cosa più grave, poteva essere una sorta di "scusante". Secondo me.
Poi se dovessi continuare col "secondo me", nè avrei di cose da dire al mecca......
lui mi ha detto (non so se è il SUO pensiero o glielo hanno detto anche questo lì al corso....ma ci sta che sia così...anzi..) che è una questione di normative €.
Con €3-4 sul 1200 dovendo stare dentro alle emissioni bassissime in uscite alla partenza non sono riusciti a risolvere il pb, nel senso (deduzione mia dal discorso) che o aumentano benzina etc in partenza in modo da non presentare il pb (però così aumentando fuori norma le emissioni) o stanno, appunto come è, nelle normative e quindi il pb c'è e resta.
Sul 1250 anche se €5 ha fasatura variabile che evidentemente riesce a tenere a bada il pb e bilanciare emissioni con il gas necessario!!
__________________
GS ADV LC 2014 - ex MTS 1200 Touring '12 -

Ultima modifica di luca.gi; 17-01-2019 a 14:17
luca.gi non è in linea   Rispondi quotando
Vecchio 17-01-2019, 12:47   #44
Slim_
Mukkista doc
 
L'avatar di Slim_
 
Registrato dal: 16 Feb 2016
ubicazione: Qui
predefinito

@Karova, vero, concordo, il kilometraggio è fondamentale.
@Luca.gi, ok, plausibile.
__________________
-
Slim_ non è in linea   Rispondi quotando
Vecchio 17-01-2019, 13:03   #45
folagana
Mukkista
 
L'avatar di folagana
 
Registrato dal: 17 Oct 2007
ubicazione: Milazzo
predefinito

Ma qualcuno sa come è fatto il sistema di alimentazione del GS? Lato aria ovviamente


Inviato dal mio iPhone utilizzando Tapatalk
folagana non è in linea   Rispondi quotando
Vecchio 17-01-2019, 13:41   #46
Gibix
Mukkista in erba
 
L'avatar di Gibix
 
Registrato dal: 30 May 2018
ubicazione: misultin zone
predefinito

Quote:
Originariamente inviata da albatros1 Visualizza il messaggio
Io dopo 46000 km mai avuto sto problema ma chi celo ha non ha scelta dare dentro la moto e prenderne un’altra
Purtroppo è così e basta
sono d'accordo. col mio my2013 in 90mila km mai spenta una volta. la mia precedente K1200R un disastro, portata in BMW almeno 5 volte, mai risolto (anche perchè più che attaccare il tester e fare qualche aggiornamento software altro non facevano). andare in giro così non è andare in moto, me lo sogno ancora di notte e per molti mesi dall'acquisto del GS ad ogni stop, tornante o rotonda arrivavo con l'incubo dello spegnimento. a chi capita e non risolve non resta che liberarsene.
Gibix non è in linea   Rispondi quotando
Vecchio 17-01-2019, 14:11   #47
valz
Mukkista doc
 
L'avatar di valz
 
Registrato dal: 18 Oct 2011
ubicazione: mi i son Turineis e no tav nè!
predefinito

Mi tocca ripetermi...la mia ha cominciato a spegnarsi che aveva 4/5 Mila km..ora ne ha 36km si é spenta molte volte..ho il filtro nel bocchettone serbatoio da un paio di anni..cambiare la moto? E perché? Correndo il rischio di capitere dinuovo con lo stesso problema o con un altro? Ormai ho imparato a conviverci, scali e dai un colpetto di gas..riparti dopo scalata e tieni un filo di gas..insomma tieni le orecchie ben aperte..per mia fortuna non mi é mai capitato in un tornante o una rotatoria!
__________________
r75/6 1976 & gs lc 2014
valz non è in linea   Rispondi quotando
Vecchio 17-01-2019, 14:22   #48
folagana
Mukkista
 
L'avatar di folagana
 
Registrato dal: 17 Oct 2007
ubicazione: Milazzo
predefinito

Non vedo sulle fiches un idle control nel GS LC... bruttissimo segno....
folagana non è in linea   Rispondi quotando
Vecchio 17-01-2019, 14:24   #49
Karova
Mukkista doc
 
L'avatar di Karova
 
Registrato dal: 03 Jul 2017
ubicazione: Emilia
predefinito

Io ormai ho risolto il problema e da quasi 5000 km, dopo la reale (...) pulizia dei corpi, non ho più avuto spegnimenti. Tra poco farò il tagliando e, insieme al vario materiale di consumo, stavolta ho acquistato anche il prodotto da spruzzare nei condotti di aspirazione (ho preso il Motul) : ho deciso che ogni volta che cambierò il filtro aria darò una bella innaffiata di prodotto....

Inviato dal mio SM-N950F utilizzando Tapatalk
Karova non è in linea   Rispondi quotando
Vecchio 17-01-2019, 14:27   #50
ZUZZU
Mukkista
 
L'avatar di ZUZZU
 
Registrato dal: 29 Nov 2015
ubicazione: Trento
predefinito

Quote:
Originariamente inviata da luca.gi Visualizza il messaggio
Sul 1250 anche se €5 ha rasatura variabile che evidentemente riesce a tenere a bada il pb e bilanciare emissioni con il gas necessario!!
Ecco il problema 🤪


https://youtu.be/bSdN3z8ADK8
__________________
I rettilinei sono soltanto i tratti noiosi che collegano le curve.
(Stirling Moss)
ZUZZU non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:52.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati