noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 RR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 14-05-2019, 13:30   #1
sauzer547
infante Mukkista
 
Registrato dal: 05 Jun 2018
ubicazione: Sassari
predefinito S1000RR 2018 problema cambio

Ciao a tutti. Ho acquistato da un mesetto una S1000RR (modello 2018) nuova, con tutti i pacchetti, dalla Germania. L'ho usata in una strada privata, dal momento che non è ancora immatricolata, lo sarà a fine mese spero, e ho riscontrato un cambio ruvidissimo. Se metto la prima poi non riesco a mettere il Neutral, e dalla forza che devo imprimere entra direttamente la seconda.
Dalla seconda per mettere il Neutral stessa cosa. Entra direttamente la prima marcia. Ho notato che a motore spento, con il quadro acceso questo problema non lo da. Tutto liscio. La moto è in garanzia, ma per poterla portare in assistenza devo attendere che sia immatricolata. È la mia seconda S1000RR, e la precedente aveva il cambio morbidissimo. Qualcuno sa a cosa sia dovuto questo inconveniente? Posso risolverlo da me o è meglio portarla in assistenza, dal momento che la moto è nuova? Grazie in anticipo.

Pubblicità


Ultima modifica di sauzer547; 14-05-2019 a 13:41
sauzer547 non è in linea   Rispondi quotando
Vecchio 14-05-2019, 15:40   #2
FERRA R1
infante Mukkista
 
Registrato dal: 08 May 2012
ubicazione: lacchiarella
predefinito

La mia terza S 1000 RR è stata immatricolata gennaio 2018, quando ad aprile l'ho usata la prima volta ero fuori dal box e neanch'io riuscivo ha trovare il neutral, una volta usata per un po' il problema è sparito e non si è piu' verificato. Spero sia cosi' anche per la tua. CIAO
FERRA R1 non è in linea   Rispondi quotando
Vecchio 14-05-2019, 15:54   #3
sauzer547
infante Mukkista
 
Registrato dal: 05 Jun 2018
ubicazione: Sassari
predefinito

Ciao FERRA R1, grazie della risposta. Speriamo sia cosí anche per me, e cioè che con l'utilizzo il problema scompaia. Purtroppo non potendola utilizzare per via del fatto che non ho ancora la targa, il dubbio mi attanaglia...
sauzer547 non è in linea   Rispondi quotando
Vecchio 14-05-2019, 16:01   #4
FERRA R1
infante Mukkista
 
Registrato dal: 08 May 2012
ubicazione: lacchiarella
predefinito

Come ti capisco.... facci sapere. CIAO
FERRA R1 non è in linea   Rispondi quotando
Vecchio 14-05-2019, 17:31   #5
sauzer547
infante Mukkista
 
Registrato dal: 05 Jun 2018
ubicazione: Sassari
predefinito

Certo. Grazie ancora. Avrei altri quesiti da porre, ma si vedrà a fine rodaggio. Ciao.
sauzer547 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 12:33.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it