SKIN Womenonbike

APARTS


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 RR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 16-05-2019, 18:15   #1
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito Clacson e Abbaglianti KO

Ciao ragazzi,

Premesso che sono uno che usa praticamente mai il clacson e che quindi non sono sicuro di poter dire quando è successo...

Ieri mentre tornavo a casa mi sono reso conto che il clacson non funzionava e nemmeno il "lamp" sul blocchetto sinistro...nemmeno mettendo gli abbaglianti su posizione fissa...

Ovviamente ho pensato ad un fusibile bruciato, ed arrivato a casa ho aperto la scatola e controllato i 3 fusibili da 7,5 A...

Ma niente, tutti ok...rimontati e basta...perché avendo impegni son dovuto scappare.
Stamattina ripresa la moto e tutto sembra funzionare di nuovo...

Quindi o era un fusibile "messo male" che faceva falso contatto, oppure la mia centralina è impazzita...terrò d'occhio la cosa ma nel frattempo mi chiedevo se a qualcun altro con questa moto fosse mai successo...

Avete mai avuto questo problema?



Inviato dal mio SM-G973F utilizzando Tapatalk

Pubblicità

__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Vecchio 16-05-2019, 21:20   #2
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

Avevi lasciato la moto sotto l'acqua?
__________________
Iamacca Tracer
QDE TRANS-PORT TEAM.... LA KASTA
pacpeter non è in linea   Rispondi quotando
Vecchio 16-05-2019, 22:37   #3
cit
Mukkista doc
 
L'avatar di cit
 
Registrato dal: 29 May 2005
ubicazione: Viqueria
predefinito

o lavaggi con idropulitrice ?
__________________
niente...è ciò che sembra
cit non è in linea   Rispondi quotando
Vecchio 16-05-2019, 22:50   #4
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

No la moto non ha mai preso acqua

Inviato dal mio Galaxy S10 utilizzando Tapatalk
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Vecchio 16-05-2019, 22:51   #5
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

Negli ultimi anni i blocchetti bmw hanno dato vari problemi....
__________________
Iamacca Tracer
QDE TRANS-PORT TEAM.... LA KASTA
pacpeter non è in linea   Rispondi quotando
Vecchio 16-05-2019, 23:03   #6
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 15 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Vagamente mi pare di ricordare qualcosa anche sui blocchetti della S1000RR.
Potrei sbagliare.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 16-05-2019, 23:09   #7
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

Quindi potrebbe essere una casualità aver sganciato e riconnesso i fusibili e dipendere proprio dal blocchetto?

Simpatica opzione...

Inviato dal mio Galaxy S10 utilizzando Tapatalk
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Vecchio 16-05-2019, 23:29   #8
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

Erano al sole? Anch'esso ha provocato casini con i blocchetti
__________________
Iamacca Tracer
QDE TRANS-PORT TEAM.... LA KASTA
pacpeter non è in linea   Rispondi quotando
Vecchio 16-05-2019, 23:39   #9
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

Si al sole si, per buona parte della mattina avrà preso sole

Li terrò d'occhio per capire se capita ancora dopo troppo sole, ma non è normale...non si può pensare di parcheggiare una moto sempre all'ombra, facilmente sarà esposta al sole...




Inviato dal mio Galaxy S10 utilizzando Tapatalk
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue

Ultima modifica di Phill-R6; 16-05-2019 a 23:41
Phill-R6 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 00:15   #10
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

Tra i K6 c'erano alcuni che avevano dei pannetti da mettere sui blochetti per proteggerli.
Ho visto una s1000rr con le manopole accese da sole e che nkn si spengevano più, in estate dopo aver preso sole.
__________________
Iamacca Tracer
QDE TRANS-PORT TEAM.... LA KASTA
pacpeter non è in linea   Rispondi quotando
Vecchio 17-05-2019, 00:16   #11
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

Scriito malissimo, scusa. Sono da cell senza occhiali
__________________
Iamacca Tracer
QDE TRANS-PORT TEAM.... LA KASTA
pacpeter non è in linea   Rispondi quotando
Vecchio 17-05-2019, 01:12   #12
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

Grazie della dritta...

Non avevo nemmeno contemplato l'interazione col sole...

Certo BMW che mette blocchetti che se esposti al sole sclerano...no comment...

Inviato dal mio Galaxy S10 utilizzando Tapatalk
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 11:03   #13
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 15 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Se ricordo bene fecero anche un richiamo, sui k6.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 17-05-2019, 12:46   #14
flower74
Mukkista doc
 
L'avatar di flower74
 
Registrato dal: 04 Jan 2013
ubicazione: VCO
predefinito

... io con un GS 2013 sono rimasto a piedi... prima ha iniziato a fare cilecca il blocchetto sinistro delle frecce... poi l'abbagliante e il clacson e in assistenza hanno sempre fatto orecchie da mercante.
Poi ha iniziato anche quello destro... quando si è " bloccato" l'avviamento... ciao.
__________________
Da R1200GS LC blu buffo a R1200GS Rally passando per R1200GS LC grigio topa
flower74 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 16:44   #15
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

Tanto per dire...

La R1 del 1999

La R6 del 2002

Hanno preso acqua, vento, sole, neve...e dopo 20 anni i blocchetti originali funzionano come il primo giorno...

Messe insieme non costano quanto la S1000RR...che dopo 1 anno e mezzo mi da problemi ai blocchetti...

Non è proprio una cosa che ti aspetteresti...

Inviato dal mio Galaxy S10 utilizzando Tapatalk
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 16:54   #16
flower74
Mukkista doc
 
L'avatar di flower74
 
Registrato dal: 04 Jan 2013
ubicazione: VCO
predefinito

... purtroppo i blocchetti BMW hanno spesso dato qualche noia.
__________________
Da R1200GS LC blu buffo a R1200GS Rally passando per R1200GS LC grigio topa
flower74 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 17:13   #17
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

E questo che mi stranizza...

I problemi capitano, è l'assenza di risoluzione che trovo assurda...

Inviato dal mio Galaxy S10 utilizzando Tapatalk
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 17:31   #18
flower74
Mukkista doc
 
L'avatar di flower74
 
Registrato dal: 04 Jan 2013
ubicazione: VCO
predefinito

... purtroppo BMW è un po' restia a far passare qualcosa in garanzia... anche se è evidente che il problema sussiste.
Io perdevo le gommine delle pedane passeggero sul GS... mi hanno fascettato la pedana nella speranza che la gomme tenesse... dopo un po' la gomma inizia di nuovo a sganciarsi.
Ero in UK in ferie, vado in un concessionario locale e, senza nemmeno fiatare, mi hanno cambiato la pedana.
In italia sanno che siamo dei pecoroni e da tali ci trattano. Si sgretolano le manopole, il cupolino si riga solo a guardarlo, il cavalletto centrale si arrugginisce, ecc,ecc... bhe... l'importante è che non si stacchi lo stemma BMW dal serbatoio.
__________________
Da R1200GS LC blu buffo a R1200GS Rally passando per R1200GS LC grigio topa
flower74 non è in linea   Rispondi quotando
Vecchio 17-05-2019, 17:34   #19
pacpeter
Trecertaro doc
 
L'avatar di pacpeter
 
Registrato dal: 20 Feb 2007
ubicazione: Roma
predefinito

bè , alla fine tutti hanno avuto i blocchetti sostituiti in garanzia, chi subito, chi ha penato.

certo, il discorso è andato avanti per anni, ora da un pò non se ne parla più.
quindi vuol dire che hanno finalmente imparato a farli perbene, come d'altronde nelle jappo da sempre........
__________________
Iamacca Tracer
QDE TRANS-PORT TEAM.... LA KASTA
pacpeter non è in linea   Rispondi quotando
Vecchio 17-05-2019, 17:36   #20
flower74
Mukkista doc
 
L'avatar di flower74
 
Registrato dal: 04 Jan 2013
ubicazione: VCO
predefinito

... si... in effetti nelle GS che ho preso successivamente, il problema dei blocchetti, non si è più presentato.
Io sono rimasto fregato sul 2013 solo sul fatto che, pur avendo fatto diverse segnalazioni che il blocchetto non andava, se ne sono sbattuti.
__________________
Da R1200GS LC blu buffo a R1200GS Rally passando per R1200GS LC grigio topa
flower74 non è in linea   Rispondi quotando
Vecchio 31-05-2019, 17:26   #21
macs1000rr
infante Mukkista
 
Registrato dal: 09 Aug 2016
ubicazione: Palermo
predefinito

Successo anche a me... Abbaglianti, clacson e frecce lato sx se nn ricordo male che così random non andavano piu.
Sostituito un paio di volte il blocchetto sx in garanzia senza risolvere... Alla fine mi è stato sostituito il cruscotto e problema risolto

Inviato dal mio Redmi Note 7 utilizzando Tapatalk
macs1000rr non è in linea   Rispondi quotando
Vecchio 31-05-2019, 22:00   #22
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

Mah,

Al momento ho solo smontato tutti i fusibili e dopo averli controllati, riposizionati tutti...

Il problema non si è ripresentato, stamane l'ho anche lasciata volutamente al sole qualche ora, ma quando ho ripreso la moto funzionavano normalmente...

Ci sto facendo caso, se dovesse ripresentarsi il problema la porterò immediatamente al concessionario...

Rimango sempre abbastanza basito...

Inviato dal mio Galaxy S10 utilizzando Tapatalk
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:11.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati