SKIN Womenonbike


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 RR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 31-05-2016, 04:33   #1
emmodena
Pivello Mukkista
 
L'avatar di emmodena
 
Registrato dal: 28 Feb 2016
ubicazione: Roma
predefinito Problema Neutral

Ciao ragazzi da quando ho questa moto,faccio una gran fatica ha trovare il "Neutral" o scappa la marcia sopra o sotto.Questione di regolare il tiraggio del cavo frizione? la moto ha 990KM.L'ho lasciato come mamma l'ha messo. Questione di olio? Al primo tagliando la bmw mi ha messo quello schifo di shell che provvederò a togliere quanto prima...abituato ormai solo con il motul 300V. Comunque ragazzi la moto sarà potentissima ma sto cambio fa veramente cagare,troppo elestico,non si capisce se ti entra la marcia oppure no,Yamaha e Honda sono un altro mondo almeno su questo. Datemi un consiglio per sto cacchio de folle... grazie ciao a tutti...

Pubblicità

emmodena non è in linea   Rispondi quotando
Vecchio 31-05-2016, 07:39   #2
Bladerunner72
Moderatore
 
L'avatar di Bladerunner72
 
Registrato dal: 26 Dec 2013
ubicazione: Arona
predefinito

Prova a rdurre un pò il gioco frizione, su questa moto va tenuto abbastanza ridotto.
__________________
Bmw S1000RR 2009, Bmw S1000RR 2013, Ducati Panigale V4S
Bladerunner72 non è in linea   Rispondi quotando
Vecchio 31-05-2016, 09:58   #3
oberon
Pivello Mukkista
 
L'avatar di oberon
 
Registrato dal: 27 Apr 2013
ubicazione: Padova
predefinito

Le risposte te le sei date da solo:
olio e regolazione cavo frizione.
Si fa fatica a trovare la folle quando la frizione trascina.
Io ho trovato netti miglioramenti con un olio più denso, il 10w40 al posto dell'originale 5w40.

Per la regolazione invece io vado controcorrente e secondo me funziona meglio se aumenti il gioco. Però qui va a tentativi. Tanto è una cosa che si fà in 10 secondi.

Per quanto riguarda la sensazione di spugnosità il problema non è il cambio in se ma l'interruttore che hai sull'asta del cambio, quello che fà funzionare il cambio elettronico.
L'originale BMW ha una contromolla con la corsa molto lunga. Se al posto di quello ne metti uno aftermarket (per esempio l'IRC) vedrai che il cambio sembra quello di una jap.
oberon non è in linea   Rispondi quotando
Vecchio 31-05-2016, 15:33   #4
emmodena
Pivello Mukkista
 
L'avatar di emmodena
 
Registrato dal: 28 Feb 2016
ubicazione: Roma
predefinito

Grazie ragazzi provo e vi dico....
emmodena non è in linea   Rispondi quotando
Vecchio 01-06-2016, 04:57   #5
emmodena
Pivello Mukkista
 
L'avatar di emmodena
 
Registrato dal: 28 Feb 2016
ubicazione: Roma
predefinito

Allora ho fatto le prove : ho provato prima a diminuire il gioco,ed è peggiorato. Aumentando leggermente il gioco problema quasi sparito... per di più si è ammorbidita la leva,meno dura da tirare rispetto a prima.. grazie regà
emmodena non è in linea   Rispondi quotando
Vecchio 18-09-2018, 11:52   #6
_fabio
Pivello Mukkista
 
Registrato dal: 14 Sep 2015
ubicazione: Terra
predefinito

Ciao... e' un thread un po' vecchiotto ma ancora attuale :-)
Ho una s1000xr, ed il cambio è veramente rognoso specialmente a caldo. In città al semaforo, spesso, parte la caccia al folle. Seconda, prima, seconda, prima...pizzicata di frizione in prima... Uff! Ho notato, curiosamente, che con l'olio di primo equipaggiamanto (fino a 1000km) la rogna sostanzialmente non esisteva. Fatto il tagliando dei mille eccolo qui. "A naso" avevo provato a regolare il cavo frizione, ma non e' che sia cambiato molto. Ho estratto (svitato) la regolazione di due giri..stessa cosa. In effetto non ho provato ad avvitarlo... succede ancora anche sulle rr nuove ? La mia xr è di marzo 2018...
Ciao!
_fabio non è in linea   Rispondi quotando
Vecchio 18-09-2018, 15:49   #7
jmx1991
Pivello Mukkista
 
Registrato dal: 19 Sep 2016
ubicazione: Roma
predefinito

Ciao,

io ebbi lo stesso problema però a moto nuova.
Anche a me passava da 1° a 2° e così via.

Hai provato a parlare con la BMW?
Io montai l'olio BMW Advantec al primo tagliando e non mi diede più problemi.
jmx1991 non è in linea   Rispondi quotando
Vecchio 18-09-2018, 16:07   #8
Phill-R6
Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

Onestamente si...

il cambio, dopo 2000 km, posso dire che sia il vero punto debole di questa splendida moto, poco preciso e spugnoso...anche io ogni tanto non "trovo" la folle...

per esperienza riesco a mettere la follepiù facilmente in movimento che da fermo...quindi la metto poco prima di arrestarmi...
__________________
BMW S1000RR 2017 Grigio Granito/Black Storm
Yamaha YZF-R1/R6 1999/2002 Deep Purplish Blue
Phill-R6 non è in linea   Rispondi quotando
Vecchio 18-09-2018, 16:09   #9
jmx1991
Pivello Mukkista
 
Registrato dal: 19 Sep 2016
ubicazione: Roma
predefinito

Ti dico, ho sempre sentito un pò di gente lamentarsi del cambio ma a parer mio mi sono sempre trovato molto bene.

Che ti hanno detto in BMW?
Che olio hai montato al primo tagliando?
jmx1991 non è in linea   Rispondi quotando
Vecchio 20-09-2018, 13:14   #10
_fabio
Pivello Mukkista
 
Registrato dal: 14 Sep 2015
ubicazione: Terra
predefinito

Nella fattura a zero (tagliando 1000) è indicato Advantec ultimate 5w40 shell...
_fabio non è in linea   Rispondi quotando
Vecchio 20-09-2018, 13:15   #11
_fabio
Pivello Mukkista
 
Registrato dal: 14 Sep 2015
ubicazione: Terra
predefinito

>Hai provato a parlare con la BMW?
>Io montai l'olio BMW Advantec al primo tagliando e non mi diede più problemi.

Contavo di farlo tra un po', al tagliando dei 10.000, ma l'olio e' quello....uff !
_fabio non è in linea   Rispondi quotando
Vecchio 23-01-2019, 09:54   #12
_fabio
Pivello Mukkista
 
Registrato dal: 14 Sep 2015
ubicazione: Terra
predefinito

Fatto tagliando 10.000, e il problema del folle che non entra è stato risolto.Finalmente non devo piu' dare la caccia al neutral nel traffico e la regolazione del gioco della frizione non c'entrava un tubo, probabilmente.
Cambiati alcuni reinvii e non solo:
Qui (altra sezione del forum) l'elenco delle parti cambiate:
http://94.177.196.12/vbforums/showthread.php?t=486215
Si suppone un minimo difetto di fabbrica che, con il calore, andava fuori tolleranza...
Importo: 0, tutto in garanzia.
Altra storia, ora.. il cambio mi sembra più preciso sotto il piede.
_fabio non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 22:34.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati