SKIN Womenonbike


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 25-01-2009, 10:57   #1
kaRdano
Sommergibilista doc
 
L'avatar di kaRdano
 
Registrato dal: 19 Oct 2004
ubicazione: all'ombra di Blacktwin
Unhappy [R1200R] problema con l'indicatore benzina

La moto di mio fratello presenta per la seconda volta lo stesso problema: l'indicatore della benzina segna "zero" anche con il pieno.
Mi pareva che ne aveste già parlato, ma non riesco a trovare dove.
Avete informazioni circa questo problema..?
Grazie

Pubblicità

__________________
R1200RT - DOHC 2011
due pistoni, ma buoni..!!
kaRdano non è in linea   Rispondi quotando
Vecchio 25-01-2009, 11:24   #2
GOIN'AHEAD
Mukkista doc
 
L'avatar di GOIN'AHEAD
 
Registrato dal: 19 Oct 2008
ubicazione: Milano
predefinito

Ciao Kardano, la mia è del 2007: mai avuto questo problema. Ci mette un pò ad aggiornare il livello dopo aver fatto il pieno (30 sec./1 minuto) questo si, ma per il resto sempre funzionato a dovere. Una visitina al conce?
__________________
R 1200 R
"...ma misi me per l'alto mare aperto sol con un legno..."

Dante Alighieri
GOIN'AHEAD non è in linea   Rispondi quotando
Vecchio 25-01-2009, 11:44   #3
kaRdano
Sommergibilista doc
 
L'avatar di kaRdano
 
Registrato dal: 19 Oct 2004
ubicazione: all'ombra di Blacktwin
predefinito

certo, la ri-visitina si farà: ma ci vorrei tornare con più info possibili circa sto problema....
__________________
R1200RT - DOHC 2011
due pistoni, ma buoni..!!
kaRdano non è in linea   Rispondi quotando
Vecchio 25-01-2009, 13:40   #4
Nicola Balboni
Pivello Mukkista
 
Registrato dal: 28 Dec 2007
ubicazione: Bologna
predefinito

Nella mia hanno dovuto cambiare la striscia posta all'interno del serbatoio che "legge" il livello di benzina contenuto.
A parte la scocciatura di lasciare la moto in officina per due giorni, tra fare arrivare il pezzo di ricambio ed eseguire il lavoro, nessun altra controindicazione compreso la riparazione effettuata in garanzia.
Adesso l'indicatore funziona perfettamente.
Nicola Balboni non è in linea   Rispondi quotando
Vecchio 31-01-2009, 00:16   #5
nitronicco
Pivello Mukkista
 
L'avatar di nitronicco
 
Registrato dal: 05 Dec 2008
ubicazione: FIRENZE
predefinito

cos'è la striscia interna al serbatoio? non c'è il galleggiante?siccome sono rimasto senza benzina e l'indicatore mi segnalava ancora autonomia .sono andato dal conce e mi ha detto che era la prima volta che gli capitava questo problema. gli diro'di controllare anch'io questa striscia interna visto che la moto è in garanzia
__________________
andrea
r1200r - alpine white "la nacchera"
now r 1200rt 2006 "naccherona"
nitronicco non è in linea   Rispondi quotando
Vecchio 31-01-2009, 19:09   #6
Nicola Balboni
Pivello Mukkista
 
Registrato dal: 28 Dec 2007
ubicazione: Bologna
predefinito

Il serbatoio non ha più il galleggiante. Da quanto ho capito questa striscia non si muove e trasmette costantemente all'indicatore il libello della benza.
Nicola Balboni non è in linea   Rispondi quotando
Vecchio 03-02-2009, 01:26   #7
Dr. Bones
Pivello Mukkista
 
Registrato dal: 04 Jan 2009
ubicazione: Roma
predefinito

a me è successo solo una volta, ma appena ho fatto benzina il problema si è risolto ed al momento (sgrat sgrat) non si è + ripresentato....
Dr. Bones non è in linea   Rispondi quotando
Vecchio 05-02-2009, 12:52   #8
ivan 64
Sono un C1 speriamo che mi passi!
 
Registrato dal: 13 Jan 2009
ubicazione: udine
predefinito

ho avuto lo stesso incoveniente e visto che non ce più il galleggiante , il problema e dovuto solo all'eletronica,cosi il mecc, prima di cambiarmi la striscia, in quanto il problema si sarebbe sicuramente ripresentato, con un lavoro di un'ora circa,mi ha svuotato il serbatoio controllato la striscia, riazzerato tutto il sistema con l'apposito computer bmw(cosi aggiornando anche la centralina) ed una volta risistemato il tutto,la spia del liv carburante funziona perfettamente.
ivan 64 non è in linea   Rispondi quotando
Vecchio 07-03-2011, 15:29   #9
Giggio70
Sono un C1 speriamo che mi passi!
 
Registrato dal: 14 Sep 2010
ubicazione: Pozzallo
predefinito

Un saluto a tutti. La mia R1200R del 2007, ma acquistata da me la scorsa estate, sul display non indica proprio nè livello carburante, nè temperatura. Potete dirmi per favore se è dovuto al fatto che non ha computer, o perchè invece ci sono e sono fuori uso? La mia concessionaria dà risposte troppo vaghe e mi invitano a lasciare la moto per un controllo. Naturalmente a pagamento..... .... e che pagamento.....!!!! Grazie a tutti. Sono neofita del Forum.
Giggio70 non è in linea   Rispondi quotando
Vecchio 08-03-2011, 11:04   #10
ginolatino
Mukkista in erba
 
L'avatar di ginolatino
 
Registrato dal: 25 Jan 2009
ubicazione: In sella
predefinito

Moto 2007 , problema presentato fuori garanzia , sostituito sensore benzina con addebito "politico" di 20 euro !Non sei il primo che ha una recidiva su questo tipo di guasto , è uno dei tanti acciacchi cronici della RR.
__________________
k75
R1200R
........è come volare
ginolatino non è in linea   Rispondi quotando
Vecchio 08-03-2011, 11:15   #11
Bizius
Mukkista doc
 
L'avatar di Bizius
 
Registrato dal: 18 Jun 2009
ubicazione: Varese - Lago Maggiore
predefinito

Giggio...l'indicatore carburante e temperatura, li hai solo se la tua R ha il Computer di bordo...

altrimenti Nisba!!!!
__________________
R1200 GS Exclusive 2017

Ultima modifica di Bizius; 09-03-2011 a 10:22
Bizius non è in linea   Rispondi quotando
Vecchio 08-03-2011, 12:04   #12
House-Gregory
Mukkista doc
 
L'avatar di House-Gregory
 
Registrato dal: 01 Feb 2008
ubicazione: Roma - Real name: Fabio
predefinito

@Giggio70
http://www.quellidellelica.com/vbfor...58#post5604158
__________________
F650CS/R1200R/F800R/CB1000R/CR-Vtec2011

Scherzando si può dire di tutto, anche la veritÃ*. (Freud)
House-Gregory non è in linea   Rispondi quotando
Vecchio 08-03-2011, 12:37   #13
Daniele C
Pivello Mukkista
 
Registrato dal: 29 Jul 2009
ubicazione: Sesto Calende
predefinito

Anche a me ha smesso di funzionare bene l'anno scorso, solo che il perfido un po' andava, un po' no e un po' inventava e son rimasto a piedi due volte.
Cambiata la striscia-sensore, per fortuna in garanzia ma il problema non e' affatto raro.

Ora va, sembra...

D
__________________
Daniele C
TestiMilitar/Elefant2/XL600LM/Diversion/Fazer/R1200R
Daniele C non è in linea   Rispondi quotando
Vecchio 08-03-2011, 15:37   #14
Giggio70
Sono un C1 speriamo che mi passi!
 
Registrato dal: 14 Sep 2010
ubicazione: Pozzallo
predefinito

Grazie infinite ragazzi. Almeno ora sò che non mi faccio sfilare soldini dalla conce. Non mi hanno detto quanto, ma conoscendo non credo poco....... Farò il calcolo con i Km e poi c'è comunque in ultima istanza sempre la spia della riserva.
Grazie ancora a tutti raga. In particolare ad House. La tua è splendida!!
La mia R1200R grigio opaco mi fà impazzire........
Giggio70 non è in linea   Rispondi quotando
Vecchio 09-03-2011, 00:00   #15
Petruz
Sono un C1 speriamo che mi passi!
 
Registrato dal: 21 Jan 2011
ubicazione: Rimini
predefinito

cambiato lo scorso mese alla mia del 2007..comprata da un privato sono rimasto subito a piedi....mi segnala la benza ma ero a secco...portata dal conce e uscito con 160€ in meno nel portafoglio....
Petruz non è in linea   Rispondi quotando
Vecchio 24-03-2011, 22:23   #16
geminino77
Guest
 
predefinito

anche la mia ci mette un po' ad aggiornarsi dopo che faccio benzina....ma per il resto e' tutto ok...mai dato altri problemi

ciao
  Rispondi quotando
Vecchio 21-06-2011, 23:52   #17
gianni58
Sono un C1 speriamo che mi passi!
 
Registrato dal: 04 Jun 2011
ubicazione: la spezia
predefinito

salve a tutti sono appena passato da unar850r (grande moto) ad una r1200r (2008)e proprio oggi sono rimasto a piedi l'indicatore del livello benzina segnava 3 tacche (quindi spia spenta) ed il computer di bordo ancora un'autonomia di 180 km risultato un km a spinta per arrivare al primo distributore
Ragazzi la nuova avventura col 1200 comincia male speriamo di risolvere il problema!!!
gianni58 non è in linea   Rispondi quotando
Vecchio 22-06-2011, 10:39   #18
ginolatino
Mukkista in erba
 
L'avatar di ginolatino
 
Registrato dal: 25 Jan 2009
ubicazione: In sella
predefinito

Allora comincia a tener d'occhio : batteria , antenna anulare , faro anteriore , perdite olio Abs , per il resto vai tranquillo !!!!
__________________
k75
R1200R
........è come volare
ginolatino non è in linea   Rispondi quotando
Vecchio 23-06-2011, 11:45   #19
gianni58
Sono un C1 speriamo che mi passi!
 
Registrato dal: 04 Jun 2011
ubicazione: la spezia
predefinito

azz dopo essermi dato una toccatina incrocio le dita e.......felice di non aver l'ABS
gianni58 non è in linea   Rispondi quotando
Vecchio 04-07-2011, 20:15   #20
HighTorque
Mukkista
 
L'avatar di HighTorque
 
Registrato dal: 10 Oct 2010
ubicazione: Provincia di Como
predefinito

Eccone un altra...
Ero ad un terzo del livello carburante e quasi prossimo a fare un rifornimento. Ad un certo punto, mentre tornavo a casa dal lavoro ho visto che le tacche dell'indicatore benzina, sono andate al massimo, come se avessi appena fatto carburante..
Ho fatto parecchi chilometri, spento e riacceso la moto. Niente... le tacche rimangono al massimo
Sensore??
__________________
Roberto. R1200R Blue Metallic - R25/2
HighTorque non è in linea   Rispondi quotando
Vecchio 04-07-2011, 23:53   #21
skydiver
Mukkista
 
L'avatar di skydiver
 
Registrato dal: 19 Apr 2009
ubicazione: Monza
predefinito

anche io lo stesso problema.....sempre con 412 km di autonomia....sensore del cavolo o fil rotto e botta di euri da sganciare?
skydiver non è in linea   Rispondi quotando
Vecchio 05-07-2011, 00:03   #22
mariold
Mukkista doc
 
L'avatar di mariold
 
Registrato dal: 26 Aug 2007
ubicazione: Dentro al Veneto per un pelo.
predefinito

Quote:
Originariamente inviata da gianni58 Visualizza il messaggio
e.......felice di non aver l'ABS
Contento tu...io da quando l'ho provato non comprerò mai più una moto che ne sia sprovvista...
mariold non è in linea   Rispondi quotando
Vecchio 16-06-2012, 20:57   #23
mari
Pivello Mukkista
 
Registrato dal: 09 Feb 2006
ubicazione: cantù
predefinito

Ho usato la moto per un paio di giorni e l'autonomia carburante variava da 450 a 470 km. Per poco non mi è toccato spingere la moto, quando mi sono fermato al distributore non c'era rumore di benzina nel serbatoio. L'autonomia era sempre di 470 km e la spia non si è accesa. E' proprio "bella" questa tecnologia che ha eliminato il galleggiante.
__________________
bmw f650 st; bmw r850r; bmw r1200r

Ultima modifica di mari; 17-06-2012 a 01:05
mari non è in linea   Rispondi quotando
Vecchio 27-06-2012, 18:18   #24
max958
Pivello Mukkista
 
L'avatar di max958
 
Registrato dal: 21 Jun 2012
ubicazione: Parma
predefinito Spia riserva

Passando Venerdì scorso sul passo del Bocco(Ge) mi sono ritrovato con la mucchina ansante ,guardo il livello della benza e mi ritrovo con tre tacche ,il tempo di fare dietro front per rifornirmi in località Santa maria del Taro ,arrivandoci praticamente a more spento, ero completamente a secco.
Domanda: la spia della riserva ,che nel mio caso non era accesa,e dipendente dal
computer di bordo ?

Grazie
max958 non è in linea   Rispondi quotando
Vecchio 27-06-2012, 20:34   #25
TheD
Mukkista doc
 
L'avatar di TheD
 
Registrato dal: 16 Jun 2010
ubicazione: Pescara
predefinito

Problema della spia carburante che affligge le nuove R 2012.

Ho ritirato la moto martedì in riserva e con il pieno è rimasta in riserva.

Spengo, accendo, stacco attacco, bestemmio e smadonno ma nulla.

Chiamo conce, ordinata nuova pompa carburante o non so cosa.

Arrivato il pezzo, mi chiama il conce dicendomi che non può montarlo perchè bmw ha emesso una circolare dicendo che tutta la serie di quel pezzo dal numero tot al numero tot sono difettose e che deve aspettare una modifica in ciclo produttivo per mandare il pezzo nuovo.

Attendo news, nel frattempo ragiono a km. ahahahah
__________________
R 1250 GS HP ‘19 - R 1200 GS LC Rallye '17 - R 1200 GS LC "Carbon" '14 - R 1200 R '12 - R 1200 R '10
TheD non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 19:26.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP