SKIN Womenonbike

APARTS


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Bicilindrico Parallelo > F800-850GS e ADV- F700-750GS - F650GS


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 03-06-2019, 13:21   #1
Bob61
infante Mukkista
 
L'avatar di Bob61
 
Registrato dal: 14 Apr 2018
ubicazione: Treviglio
predefinito F 750 GS....aiuto problema perdita olio dal motore

Buongiorno a tutti

Ordinata F 750 GS inizio aprile 2018 e per il problema del richiamo che tutti sanno, arrivata il seconda settimana di Agosto, ritirata inizio Settembre 2018, l 'ho utilizzata fino a metà ottobre fatto il primo tagliando e fin li tutto bene ( avevo messo anche una recensione positiva).....ora finalmente arriva l'estate riattivo l'assicurazione e dopo avere fatto una cinquantina di KM trovo l'amara sorpresa ...perde olio dal motore KM fatti 1305 ..pazzesco stentavo a credere...perdo mezza giornata di lavoro (poichè non abito vicino al conc.) porto la moto dal conc..che minimizza il problema, mi viene restituita dopo una settimana, faccio altri 50 KM..e azzzzz...il motore perde ancora olio....sono arrabbiatissimo..ho avuto svariate moto di marche diverse ma mai...mai ....ho avuto perdite d'olio dal motore!!!!.....è inacettabile che una moto da 13000 Euri ...che dovrebbe essere il TOPdopo soli 1305 KM cominci a perdere oli dal motore..ora dovrò perdere altra mezza giornata di lavoro e riportarla al concessionario.. . con la speranza che me la mettano a posto...sono depresso e comincio ad vere una repulsione verso questa moto.......qualche utilizzatore lamenta lo tsesso problema?...o sono l'unico sfigato?

Pubblicità


Ultima modifica di Bob61; 03-06-2019 a 14:15 Motivo: ins foto
Bob61 non è in linea   Rispondi quotando
Vecchio 03-06-2019, 13:25   #2
robyVR
Pivello Mukkista
 
Registrato dal: 11 Jul 2018
ubicazione: Verona
predefinito

Urca.. brutta storia..
La mia con un anno di vita e 6.000 km non presenta al momento il problema.. mi pare che il nuovo richiamo riguardasse problemi proprio al motore.. fallo presente al concessionario, magari scarica dalla rete il motivo del richiamo e vai là con quello..


Inviato dal mio SM-G935F utilizzando Tapatalk
robyVR non è in linea   Rispondi quotando
Vecchio 03-06-2019, 16:32   #3
zambhia
Pivello Mukkista
 
Registrato dal: 31 Aug 2018
ubicazione: parabiago
predefinito

Ciao, il nuovo richiamo era legato ad un controllo sul filtro del motore. Io ho già su 11.000km e fortunatamente nessun problema. Ipotizzo che l'arrabbiatura debba scaricarla più che altro sulla concessionaria perché se come dici tu minimizza il problema, dopo poco si ripresenta....vuol dire che potrebbe aver lavorato...come dire......non particolarmente con attenzione....

Inviato dal mio SM-G960F utilizzando Tapatalk
zambhia non è in linea   Rispondi quotando
Vecchio 03-06-2019, 18:17   #4
Bob61
infante Mukkista
 
L'avatar di Bob61
 
Registrato dal: 14 Apr 2018
ubicazione: Treviglio
predefinito

.....il controllo del filtro motore è stato fatto...al di la di dare al la colpa alla concessionaria per non avere lavorato bene o avere minimizzato il problema...ma vi pare possibile che una moto con un marchio che ne dovrebbe garantire la massima qualità, dopo soli 1300 KM possa cominciare a perdere olio dal motore? ( Purtroppo non riesco a postare le foto seno vi rendereste conto veramente del problema)...per fare un esempio io ho uno scooter cinese tutto scassato e mai visto una perdita d'olio....io sono principalmente demoralizzato e arrabbiato con BMW ....come vi sentireste voi al mio posto??...
Bob61 non è in linea   Rispondi quotando
Vecchio 03-06-2019, 18:31   #5
zambhia
Pivello Mukkista
 
Registrato dal: 31 Aug 2018
ubicazione: parabiago
predefinito

Quote:
Originariamente inviata da Bob61 Visualizza il messaggio
.....il controllo del filtro motore è stato fatto...al di la di dare al la colpa alla concessionaria per non avere lavorato bene o avere minimizzato il problema...ma vi pare possibile che una moto con un marchio che ne dovrebbe garantire la massima qualità, dopo soli 1300 KM possa cominciare a perdere olio dal motore? ( Purtroppo non riesco a postare le foto seno vi rendereste conto veramente del problema)...per fare un esempio io ho uno scooter cinese tutto scassato e mai visto una perdita d'olio....io sono principalmente demoralizzato e arrabbiato con BMW ....come vi sentireste voi al mio posto??...
non è per nulla normale..è per questo che dico che magari più di un difetto della moto potrebbe essere che al tagliando(visto che prima non succedeva) magari hanno fatto qualche casino(magari qualche guarnizione messa male non so). Tengo a precisare che non me ne intendo molto di meccanica quindi spero di non aver ipotizzato cazzate

Inviato dal mio SM-G960F utilizzando Tapatalk
zambhia non è in linea   Rispondi quotando
Vecchio 03-06-2019, 21:26   #6
carlokan
Pivello Mukkista
 
Registrato dal: 16 Oct 2018
ubicazione: Milano
predefinito

Sei riuscito a capire da dove cola l’olio? Io ho ritirato la moto a ottobre 2018. Ad oggi 9.000 km e per fortuna mai un problema a parte il richiamo per meccanismo sella. La moto è una buona moto. Magari hanno solo lavorato male al tagliando o una guarnizione difettosa causa il problema. contando che nei primi 1000 comunque non ha perso nulla starei sereno e mi rivolgerei con forza al concessionario e scrivendo anche a bmw casa madre


Inviato dal mio iPhone utilizzando Tapatalk
carlokan non è in linea   Rispondi quotando
Vecchio 03-06-2019, 22:50   #7
Bob61
infante Mukkista
 
L'avatar di Bob61
 
Registrato dal: 14 Apr 2018
ubicazione: Treviglio
predefinito

Carlokan....ho delle foto ma non riesco a postarle.. la prima volta l'olio colava da sopra la testata...poi dopo che mi hanno fatto l 'intervento cioè cambiato O-ring ..l'ho riportata a casa e l'olio ha cominciato a colare mi sembra da sotto.
Comunque visto che ad ora sono l'unico in Italia e forse al mondo ad avere riscontrato questo problema ...le ipotesi sono due o avranno fatto qualche puttanata durante il tagliando dei 1000 Km...o io sono talmente sfigato ad aver preso l'unica moto nata male...adesso devo riportarla in concessionaria e vedremo gli sviluppi...
Bob61 non è in linea   Rispondi quotando
Vecchio 03-06-2019, 23:15   #8
Giovvi62
infante Mukkista
 
L'avatar di Giovvi62
 
Registrato dal: 13 May 2019
ubicazione: Inzago
predefinito

I concessionari Bmw se la tirano tanto con la registrazione della scheda cliente e i servizi di assistenza ai clienti quindi, torna fiducioso dal concessionario, dagli un’altra possibilità (magari come ti ha suggerito qualcuno ...non hanno lavorato particolarmente bene) ma se non risolvono chiama subito Bmw e segnala il problema a loro. Poi facci sapere
Ciao
__________________
...se faccio un giro in moto mi passa!
Giovvi62 non è in linea   Rispondi quotando
Vecchio 04-06-2019, 08:47   #9
GIGID
Mukkista doc
 
Registrato dal: 29 Oct 2015
ubicazione: Novara
predefinito

Non hai un’altra officina autorizzata nei pressi ? Temo però di no se già devi prendere ferie per portarla.



Inviato dal mio iPhone utilizzando Tapatalk
__________________
GSEXC 1250,Morini 250,Fantic 200,CB750SS.Ex GSLC TB, R1200R,CBRXX1100,VFR750,FJ1100,XJ900,CB400N
GIGID non è in linea   Rispondi quotando
Vecchio 08-07-2019, 13:55   #10
Luca Denti
infante Mukkista
 
Registrato dal: 22 Jun 2019
ubicazione: Oslo
predefinito Perdita olio motore F750Gs

Ciao, anche io ho lo stesso problema, anzi peggio. Moto acquistata lo scorso ottobre, dopo 600 km la prima perdita e l'officina cambia guarnizione coperchio valvole, o-ring. Faccio 1100 km e si ripresenta lo stesso problema. Stavolta mi cambiano un raccordo per il faffreddamento del carter che secondo loro si era rotto. Bene, ririro la moto faccio 200 km e riprende a perdere olio dallo stesso punto. Ora la moto e' in officina e onestamente mi hanno confidato che non sanno bene che fare. Mi hanno dato un'altra F750Gs ma oramai mi sto convincendo di cambiare moto. Aspetto fiducioso. Ho contattato BMW per chiedere di casi simili ma loro rispondono la prima volta di non aver registrato nulla di simile; la seconda volta ho chiesto anche di controllare per il richiamo di gennaio per le bielle, dato che il nr. di serie ed il periodo di produzione coincidevano con la chiamata BMW. Nessun problema per il richiamo ma nessun accenno alla perdita d'olio. Ora sto aspaettando la loro risposta per la terza volta/domanda. Speriamo. Hai risoloto il tuo problema e, se si', qual'era il problema. Grazie
Luca Denti non è in linea   Rispondi quotando
Vecchio 11-07-2019, 17:53   #11
Bob61
infante Mukkista
 
L'avatar di Bob61
 
Registrato dal: 14 Apr 2018
ubicazione: Treviglio
predefinito

Ciao Luca Denti

Mal comune mezzo gaudio, scusa la frase del c...o ma sono molto depresso.
Penso che siamo gli unici due sfigati ad avere questo problema.

Anche alla mia la prima volta hanno cambiato la guarnizione coperchio valvole, o-ring ma senza risultati, ora sono 5 settimane che la moto è in officina mi hanno chiamato oggi , hanno sostituito tutta la testata ora la stanno provando se tutto o.k. sabato mattina la ritiro...anche io vorrei venderla perché sono molto demoralizzato ho l'impressione che dovrò tribulare ancora...ho contattato BMW Italia servizio clienti ho ricevuto la solita risposta, "vedrà che il servizio assistenza gliela metteranno a posto, se il problema persiste ci ricontatti".....comunque se il problema dovesse persistere dovrò andare per vie legali anche perché intanto il tempo passa e gli anni di garanzia sono due.

Faccio una considerazione, il fatto che una moto che dovrebbe essere il TOP della sua categoria costata un patrimonio (per me) dopo soli 1305 KM presenta questo grave problema lascia da pensare........

Ultima modifica di Bob61; 11-07-2019 a 17:57
Bob61 non è in linea   Rispondi quotando
Vecchio 12-07-2019, 08:49   #12
carlokan
Pivello Mukkista
 
Registrato dal: 16 Oct 2018
ubicazione: Milano
predefinito

Davvero strano. Io ho Comprato la 750 lo scorso settembre, quasi 10.000 km senza un problema. Vado al tagliando 1 mese fa e conce con una super offerta mi convince a cambiarla con 850 (della 750 mi ha ridato intero importo pagato). Ora la 850 ha 1.000 km e per ora nessuna perdita olio. Ma tengo sotto controllo...


Inviato dal mio iPhone utilizzando Tapatalk
carlokan non è in linea   Rispondi quotando
Vecchio 12-07-2019, 16:24   #13
Luca Denti
infante Mukkista
 
Registrato dal: 22 Jun 2019
ubicazione: Oslo
predefinito

Ciao Bob61, battuta azzeccata purtroppo. Anch'io ho ricevuto le risposte standard da BMW sulla qualita' e cosi' via, ora alla terza mail, mi hanno ignorato, per il momento. Spero il tuo problema si risolva, fammi sapere. Speriamo bene, intanto mi godo la moto del concessionario, con titti gli optional possibili. Mi dispiacerebbe cambiare modello perche' e' divertentissima da guidare e per me, 171 cm, e' proprio su misura. Ciao.
Luca Denti non è in linea   Rispondi quotando
Vecchio 27-08-2019, 16:56   #14
Luca Denti
infante Mukkista
 
Registrato dal: 22 Jun 2019
ubicazione: Oslo
predefinito

Buongiorno, sperando che il problema di Bob 61 si sia risolto, vorrei aggiornarvi sulla mia moto. Dato che il conce non riusciva a trovare un soluzione alla perdita, BMW ha deciso di sostituirmi il motore completo in blocco. Detto, fatto. Dopo 15, 20 giorni di attesa dalla decisione ( nel frattempo ho continuato ad usare la moto del conce), moto pronta e dopo 1500 km tutto bene. Tocchiamo ferro. Tutt'altra sensazione col nuovo motore: suono piu' pieno, piu' grintoso e meno rumore meccanico. Insomma una gioia.
Luca Denti non è in linea   Rispondi quotando
Vecchio 28-08-2019, 16:20   #15
paulblueyes
Pivello Mukkista
 
Registrato dal: 18 Sep 2013
ubicazione: Fabriano (AN)
predefinito

Questo è uno dei motivi per il quale non farò mai il passaggio dall'800 alla 850.. mi tengo ben stretto il mio rotax, sono a 50k quasi e spero di farne ancora molti..
sicuramente la maggior parte dei 750/850 vanno bene, le vostre saranno solo esemplari "sfigati" come succede con tutte le marche ma sinceramente dopo aver passato tanto tempo in cina per lavoro non mi fido proprio di come lavorano e dei loro controlli qualità, e anche BMW, per aver deciso di cambiarti il motore per intero, qualche ipotesi che qualcuno arrivi difettoso ce l'ha
paulblueyes non è in linea   Rispondi quotando
Vecchio 28-08-2019, 16:30   #16
zambhia
Pivello Mukkista
 
Registrato dal: 31 Aug 2018
ubicazione: parabiago
predefinito

Quote:
Originariamente inviata da paulblueyes Visualizza il messaggio
Questo è uno dei motivi per il quale non farò mai il passaggio dall'800 alla 850.. mi tengo ben stretto il mio rotax, sono a 50k quasi e spero di farne ancora molti..
sicuramente la maggior parte dei 750/850 vanno bene, le vostre saranno solo esemplari "sfigati" come succede con tutte le marche ma sinceramente dopo aver passato tanto tempo in cina per lavoro non mi fido proprio di come lavorano e dei loro controlli qualità, e anche BMW, per aver deciso di cambiarti il motore per intero, qualche ipotesi che qualcuno arrivi difettoso ce l'ha
Io la vedrei diversamente ma magari è solo una mia visione ottimistica chi lo sa.. dato che BMW ci tiene e dato che l'officina non sapeva che pesci pigliare, per risolvere il problema ha fatto cambiare tutto il motore e l'unica cosa che mi viene da pensare da questa cosa è: Chapeau a BMW che ci tiene a risolvere i problemi piuttosto che tergiversare.

Inviato dal mio SM-G960F utilizzando Tapatalk
zambhia non è in linea   Rispondi quotando
Vecchio 28-08-2019, 17:03   #17
carlokan
Pivello Mukkista
 
Registrato dal: 16 Oct 2018
ubicazione: Milano
predefinito

Sono Contento che in un modo o nell’altro il problema sia stato risolto. Anzi... avrei insistito per il cambio del blocco ben prima. Personalmente ho totalizzato 10.000 km con la 750 e 4000 con la 850 senza alcun problema di questo tipo. Mi trovo bene. Qualche motore difettoso probabilmente c’è ma è così anche con le altre marche (un amico col benelli trk 502x ha dovuto aspettare 4 mesi a moto ferma x il pezzo). Ma quello che conta è il brand che c’è dietro. La moto è nuova. Un nuovo progetto, Lo sappiamo, e credo che chi la prenda metta in conto qualche richiamo.
Le così dette “morti bianche” sono casi rari e comunque gestiti da casa madre.


Inviato dal mio iPhone utilizzando Tapatalk
carlokan non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 09:08.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
noleggio HP ducati