noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100S - R1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 08-06-2018, 23:19   #1
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito Acqua nel motore: dubbi,paure,psicodrammi,giramenti.

Cari colleghi essisti pare una beffa ma ultimamente non porto mai buone nuove.

Espongo quanto accaduto e attendo repliche per mettermi definitivamente l'animo in pace. So che nella vita ci sono cose peggiori e mi devo dare una regolata ma le p...e girano eccome se girano.

Porto la esse al lavaggio per una cura approfondita con lancia a pressione. Mi muovo con accortezza conscio delle problematiche che un tale strumento può ingenerare su di una motocicletta. Distanza opportuna , perizia sulle zone sensibili ecc. Accensione post lavaggio tutto ok(in altre occasioni di lavaggio aveva fatto le bizze a partire ma a questo giro no). Imbocco il primo viale apro, la moto si pianta di brutto e sento una botta simile a una cannonata proveniente distintamente dallo scarico di sinistra, a questo punto la moto riparte ma con un andamento molto irregolare: ritardo di risposta del motore rispetto alla manopola del gas sia in apertura che in chiusura. Noto anche un motore un pochino più rumoroso del solito. Vista la situazione mi fermo e rimango col motore acceso al minimo. Noto che ha difficoltà a tenere il minimo e sembra "rallentato" ovvero gli scoppi se mi permettete il linguaggio poco tecnico sembrano più distanti tra loro , più lenti e meno ravvicinati, come se fosse possibile quasi sentirli uno ad uno, si accendono le spie dell'olio e della riserva,dopo un pò si spengono e ritornano ad andare regolarmente. Sento inoltre distintamente un tic tic tic proveniente dai cilindri intervallato da un rumore più forte sempre simile a un ticchettio. Quando abbasso lo sguardo sui cilindri il terrore: una schiuma bianca come quella delle onde che esce copiosa dai . è evidentemente entrata dell'acqua penso io. Da questo punto in poi la moto ha iniziato a girare male. Tiene il minimo con difficoltà e nel riaprire da bassi giri con il tutto chiuso come nelle partenze da fermo sento poco tiro e un ritardo di risposta come se ci fosse scarso collegamento tra manopola e propulsore. Inoltre a giri più alti svibracchia e sale lentamente come se fosse imballato senza spingere e senza il vigore che aveva prima. Allo stesso modo chiudendo il gas non sento quasi freno motore e sembra che la moto continui ad andare da sola. Decido di recarmi dall'ufficiale bmw di zona lamentando questo comportamento del propulsore. Risposta: no problem, continua a girarci che all'appuntamento verifichiamo, intanto monitora l'andamento. Rimango perplesso. Ma non è il caso di fermarla? Continuo ad andare in giro per tre giorni e le cose non cambiano. Si sentono distintamente le pistonate e questi scoppi lenti a salire manco fosse un mono. In alto vibra e fa baccano inoltre il motore scalda in modo esagerato per come sono abituato e il cambio è diventato parecchio duro. Io adesso l'ho fermata ma sono pieno di dubbi: Ho fatto dei danni? Cosa cavolo ho rischiato a continuare ad usarla? Come cavolo può essere entrata l'acqua? Come mai questa minimizzazione da parte del meccanico?

E le p...e girano eccome se girano

Pubblicità

__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 09-06-2018, 10:13   #2
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Manterrei la calma.
Il motore è sigillato. Acqua non entra (se non aspirata da air box o scarico). Ma non hai guadato un fiume...
Propendo per un controllo delle parti elettriche: sensori Hall, cavi candele, TPS, ecc.

Magari con un colpo di lancia hai mosso qualcosa.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 09-06-2018, 10:30   #3
pino59
Pivello Mukkista
 
L'avatar di pino59
 
Registrato dal: 23 Aug 2017
ubicazione: tra Piemonte e il Tavoliere
predefinito

ad ulteriore monito ... mai usare la lancia per lavare la moto !!!
__________________
R1150R (2001)
pino59 non è in linea   Rispondi quotando
Vecchio 09-06-2018, 16:49   #4
franzcup
Pivello Mukkista
 
Registrato dal: 18 Oct 2014
ubicazione: minturno
predefinito

scusa, ma la schiuma da dove usciva? probabilmente i cilindri cominciavano a riscaldarsi facendo bollire l'acqua tra le alette.
franzcup non è in linea   Rispondi quotando
Vecchio 09-06-2018, 18:57   #5
nino.malu
infante Mukkista
 
Registrato dal: 10 Apr 2018
ubicazione: Padova
predefinito

A me sembra impossibile che entri acqua nel motore. All'interno del basamento l'olio l'olio deve mantenere una certa pressione, cosa che non sarebbe possibile se ci fosse un'apertura per quanto piccola che faccia passare acqua - e quindi anche aria.
Se per caso si fosse allentato il tappo di carico olio dal coperchio della testa sx dovresti avere dei trafilaggi evidenti.
Se io avessi dubbi sul contenuto del basamento procederei ad uno scarico immediato di tutto l'olio.
La schiuma che dici, da dove esce? Se vedi ribollire qualcosa tra le alette dei cilindri, come dice giustamente franzcup, quasi sicuramente è acqua e detergente che ristagnando prende a bollire col calore del cilindro. Se vedessi schiuma dallo scarico (mai visto cmq) potrebbe essere qualcosa che è entrato nel terminale, ma non che viene dal motore.
In ogni caso all'accensione del quadro non c'è nessun malfunzionamento segnalato?
nino.malu non è in linea   Rispondi quotando
Vecchio 09-06-2018, 21:17   #6
Papero56
Mukkista doc
 
L'avatar di Papero56
 
Registrato dal: 26 Aug 2006
ubicazione: Barbiano (RA)
predefinito

Lasciando perdere l'acqua nel motore...non è che con un getto un pò troppo forte, un urto con la lancia, o qualche caso strano hai fatto uscire un cavo dell'accelleratore dalla sua carrucola sul corpo farfallato?
__________________
K100RS 1984 La Moto
R1100GS 1997 Il Papero
Guzzi V7 Sport S3 1976 ex Bart
Papero56 non è in linea   Rispondi quotando
Vecchio 09-06-2018, 22:08   #7
vertical
Mukkista doc
 
L'avatar di vertical
 
Registrato dal: 17 Feb 2011
ubicazione: roma
predefinito

Quote:
Originariamente inviata da nino.malu Visualizza il messaggio
A me sembra impossibile che entri acqua nel motore. All'interno del basamento l'olio l'olio deve mantenere una certa pressione, cosa che non sarebbe possibile se ci fosse un'apertura per quanto piccola che faccia passare acqua - e quindi anche aria.
nel basamento l'olio non è in pressione, nel circuito olio si. Il basamento o coppa è collegato tramite quello che viene detto recupero vapori all'airbox, in pratica è collegato con l'ambiente esterno e quindi con la pressione ambiente esterna.
In occasione di cambio olio, è inutile togliere il tappo di carico per agevolare lo scolo dell'olio, l'aria entra comunque proprio attraverso l'airbox.
Aggiungo che soprattutto nei nostri Boxer il movimento dei pistoni creerebbe oscillazioni della pressione interna nefaste se tutto fosse sigillato....
__________________
R1150 GS ADV "col culo girato"(Sacchini)
supporter of irresponsible rider sponsored by maalox

Ultima modifica di vertical; 09-06-2018 a 22:14
vertical non è in linea   Rispondi quotando
Vecchio 09-06-2018, 22:43   #8
salser
Mukkista doc
 
Registrato dal: 04 Jan 2010
ubicazione: padova
predefinito esse

Quote:
Originariamente inviata da Paolo Grandi Visualizza il messaggio
Manterrei la calma.
Il motore è sigillato. Acqua non entra (se non aspirata da air box o scarico). Ma non hai guadato un fiume...
Propendo per un controllo delle parti elettriche: sensori Hall, cavi candele, TPS, ecc.

Magari con un colpo di lancia hai mosso qualcosa.
quoto pienamente
salser non è in linea   Rispondi quotando
Vecchio 09-06-2018, 22:45   #9
salser
Mukkista doc
 
Registrato dal: 04 Jan 2010
ubicazione: padova
predefinito

lavo 1100 s e gs 1200 con la lancia da anni con giretto post lavaggio con lancia e mai avuto problemi
salser non è in linea   Rispondi quotando
Vecchio 15-06-2018, 17:59   #10
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

AGGIORNAMENTO: mi hanno chiamato dall'officina. Hanno verificato che tracce d'acqua non ve ne sono quindi la moto è completamente asciutta. Il capomeccanico l'ha provata girandoci un pò e ha riconfermato che a bassi giri va piuttosto male mentre agli alti secondo lui va bene. Personalmente ritengo che la moto vada male su tutto l'arco ma che devo fare, mi fiderò del professionista. Ha detto che procederà a registrare il gioco valvole e ad allineare i corpi farfallati oltre a sostituire il filtro benzina , questi secondo lui sono i responsabili della situazione. A quel punto farà un check di diagnostica e sarà tutto ok. Ho chiesto più volte se il motore può aver risentito a causa delle infiltrazioni o se comunque potevano esserci danni meccanici e mi ha risposto più volte: sembra di no sembra che non ci siano. Onestamente non mi piace molto questo sembra ,sembra . Mi si prospetta un intervento anche probabilmente oneroso per risolvere la situazione e poi si dice sembra di no. Gradirei che una persona mi dicesse: no non ci sono stati danni. Comunque questo è quanto, al ritiro della moto vi farò un altro aggiornamento.
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 15-06-2018, 18:48   #11
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Interviene sulla meccanica quindi.
Ma secondo me solo per eliminare ipotesi. Poi passerà alla parte elettrica.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 15-06-2018, 19:48   #12
StiloJ
Mukkista doc
 
L'avatar di StiloJ
 
Registrato dal: 31 May 2010
ubicazione: tra i laghi
predefinito

Anche io propendo per un problema elettrico, l’acqua anche se usi l’idropulitrice nel motore non può entrare a meno che non l’hai sparata diretta nell’airbox o che hai tolto una candela e ci hai messo la lancia dell’idro.
Piuttosto l’acqua sarà penetrata in qualche connettore ossidandolo o in qualche cablaggio lasco.


Inviato dal mio iPad utilizzando Tapatalk
__________________
Stilo J
R 1200 GS std m.y. 2010, Moto Guzzi V35C 1982
StiloJ ora è in linea   Rispondi quotando
Vecchio 15-06-2018, 20:14   #13
maurodami
Mukkista doc
 
L'avatar di maurodami
 
Registrato dal: 21 Sep 2007
ubicazione: ai piedi dell'Etna (tra Taormina e Catania)
predefinito

Mi aspetterei un problema alle candele o bobine, niente altro.
__________________
Maurizio
BMW R1150GS (06/2002)
BMW R45/2 (03/1983)
maurodami non è in linea   Rispondi quotando
Vecchio 16-06-2018, 15:29   #14
stark
Mukkista doc
 
L'avatar di stark
 
Registrato dal: 03 Dec 2005
ubicazione: in giro
predefinito

Oppure ti e’ semplicemente entrata un po’ d’acqua nel serbatoio e, specie se è quasi vuoto, gli iniettori aspirano quella insieme alla benzina e il motore gira di merda, detonando e battendo in testa.
stark non è in linea   Rispondi quotando
Vecchio 16-06-2018, 19:36   #15
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Effettivamente possibilità non remota. Però ci ha girato tre giorni così (dice).
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 16-06-2018, 20:40   #16
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

Anzitutto colgo l'occasione per ringraziarvi perchè mi state aiutando molto, mi fate ragionare e trovo gli spunti necessari per fare le giuste domande al meccanico quando andrò a ritirarla. In tutta onestà qualcosa mi dice che sia andata come suppone stark. Onestamente per quanto sia stato attento l'ho sottoposta ad una sciacquata approfondita e ripensandoci sono passato più volte in zona motore e nella parte del telelever anteriore percui ho con molta probabilità investito l'airbox(voi correggetemi ovviamente se dico castronerie). Per me la moto batteva in testa e aveva i sintomi tipici dell'acqua nel motore. A questo punto però mi sorgono dei dubbi: se c'è un tale rischio e un meccanico lo sa perfettamente per quale cavolo di motivo mi ha detto di continuare a girarci senza problemi e monitorare la situazione? Cosa rischio e cosa ho rischiato a girare così? Nella sciagurata ipotesi in cui sia entrata acqua e questa persona abbia fatto una valutazione erronea come posso verificare i danni e porvi rimedio? Ho trovato in rete dei prodotti che aiutano nell'espulsione dell'acqua dal motore;avete idea di come funzionano? Dovrei utilizzarli? A questo punto dovrei però tirare fuori anche l'olio tante volte si fosse mescolato con l'acqua o sbaglio? Dico questo perchè condivido anche il ragionamento di Paolo ma non torna minimamente l'approccio del meccanico. Quest'ultimo è pienamente consapevole del fatto che la moto ha avuto un peggioramento dopo il lavaggio percui o si tratta di un problema elettrico oppure è entrata l'acqua dentro. Per quale cavolo di motivo dovrebbe andare a registrare valvole e corpi farfallati facendomi oltretutto spendere diversi soldi. L'unica cosa che mi viene in mente è perchè non si fida di ciò che dico e vuole pensare che non sia stato un problema di lavaggio peccato che prima della pulizia con la lancia la moto andava benissimo. Se questo ora mi fa spendere soldi e poi la moto ha l'acqua dentro? Non è possibile andare a verificare se c'è acqua nel motore e basta?
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 16-06-2018, 23:35   #17
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Acqua nel serbatoio non è acqua nel motore. Il fatto che venga nebulizzata insieme alla benzina per creare la miscela comporta malfunzionamento ma non particolari rischi, nel breve.
Per cui farei un bel pieno e vedere se la situazione migliora.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 17-06-2018, 01:19   #18
stark
Mukkista doc
 
L'avatar di stark
 
Registrato dal: 03 Dec 2005
ubicazione: in giro
predefinito

Esatto: si tratta semplicemente di un po’ d’acqua che, più pesante della benzina, si deposita nel fondo del serbatoio e, quando questo si svuota, viene pescata insieme alla poca benzina residua e nebulizzata.

Se è così basta un pieno e, se migliora vistosamente, il problema è lì: è sufficiente far svuotare il serbatoio e asciugarlo

In alternativa anche più probabile, specie se hai un Twins spark, una bobina saltata come ti hanno già suggerito.

Ultima modifica di stark; 17-06-2018 a 01:21
stark non è in linea   Rispondi quotando
Vecchio 23-06-2018, 18:10   #19
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

AGGIORNAMENTO:

Stamane ho ritirato la esse e ho ricevuto una spiegazione dettagliata di quanto avvenuto e degli interventi effettuati. Prima di tutto ritengo doverosa una premessa per quanto ovviamente non voglia scadere nell'off topic. Non mi aspettavo assolutamente un rapporto qualità-prezzo di queste proporzioni: ho speso quello che avrei speso da un qualsiasi meccanico e non sono nemmeno stato strozzato da interventi ritenuti non necessari. Ero terrorizzato dall'idea di rivolgermi ad una assistenza ufficiale considerando la fama dei listini prezzi esorbitanti associati ai marchi teutonici o quantomeno premium. è stata anche l'occasione per valutare una serie di castronerie e negligenze portate avanti dal precedente meccanico e vi garantisco che non è stato piacevole ma questa è un' altra storia e il capitolo è chiuso. Morale della favola è possibile rivolgersi al service bmw senza paure di sorta. MA VENIAMO A NOI: secondo il capomeccanico sulla serie di cui fa parte la mia esse (credo si riferisse al 1100 quindi al propulsore) sono stati riscontrati problemi al cosiddetto pick up. è un sensore sensibile all'acqua e potrebbe funzionare male in presenza di umidità; è in generale particolarmente delicato. La diagnosi mi torna in quanto questo sensore è deputato alla gestione delle accensioni ed è il motivo percui percepivo e CONTINUO a percepire gli scoppi in maniera diversa e in generale un motore che si comporta diversamente da prima. Gli altri interventi effettuati sono stati quelli di cui ho già scritto ai quali si è aggunta la necessaria sostituzione del filtro aria e non vi dico le condizioni in cui era. Inutile dire che sono soddisfatto di come gira la moto soprattutto nelle riaperture a bassi giri e nel comportamento generale ma rimane questo ma di un sensore che ha cambiato il suo modo di gestire certi parametri e si percepisce. Dall'altro lato c'è un professionista che sente una moto che va bene e si sente soddisfatto di come gira e io non posso che fidarmi delle sue percezioni dal momento che hanno una base tecnica. Una sostituzione del pick up ha un costo di quelli da svenimento. Mi affido a voi in coerenza con ciò che ho fatto finora e vi chiedo se è possibile che le cose si riassestino col tempo oppure devo semplicemente lasciar perdere e fidarmi di quanto mi è stato detto. Adesso farò qualche giro più impegnativo e vi terrò aggiornati sulle sensazioni.
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Vecchio 23-06-2018, 18:36   #20
MotorEtto
Mukkista doc
 
L'avatar di MotorEtto
 
Registrato dal: 08 Jun 2005
ubicazione: Acquaviva Picena
predefinito

Quella del pickup mi pare una cosa molto strana.
Il sensore sta nel motore, quindi non raggiungibile dall'acqua.
Il sensore o legge o non legge... Mi pare impossibile che legga a caso.
Inoltre se è solo umidità, come dicono, si asciuga con l'utilizzo.
Ma la benzina è stata cambiata? Sicuro non ci sia acqua nel serbatoio?
__________________
Kawasaki GTR1400
Moto Guzzi V7iii Stone
MotorEtto ora è in linea   Rispondi quotando
Vecchio 23-06-2018, 19:27   #21
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Effettivamente il pick up (ovvero il famoso sensore di Hall), in caso di lavaggi invasivi qualche problema in passato lo ha dato.
Poi però, asciugandosi, il difetto spariva. Se è lui (ma anch'io ho qualche dubbio) dovrebbe riassestarsi da solo.

Il costo non è da svenimento, visto che si trovano di concorrenza a poco più di 100 € su ebay. Ne ho montato uno, in occasione della sostituzione cinghia alternatore, che va benissimo.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 27-06-2018, 17:43   #22
stark
Mukkista doc
 
L'avatar di stark
 
Registrato dal: 03 Dec 2005
ubicazione: in giro
predefinito

confermo in toto, sia sul costo che sulla reperibilità ed è anche semplice da cambiare (anche perché non sta dentro al motore ma basta semplicemente rimuovere la puleggia inferiore della cinghia dell'alternatore): puoi farlo tranquillamente da solo, basta prendere bene i riferimenti della posizione di quello vecchio.

qui tutta la procedura: http://vaqdellelica.altervista.org/v...100_1150XX.pdf
stark non è in linea   Rispondi quotando
Vecchio 24-07-2018, 14:47   #23
dorsoduristapercaso
Pivello Mukkista
 
L'avatar di dorsoduristapercaso
 
Registrato dal: 15 May 2013
ubicazione: Pisa
predefinito

AGGIORNAMENTO:

Carissimi un saluto ed eccovi servita la nuova puntata della mia rocambolesca vicenda.

Decido di recarmi in quel di Catelfiorentino da Peruzzi facendo affidamento non solo alla loro competenza ma anche alla capacità di ascoltarmi e tradurre le mie sensazioni. Dopo una lunga chiacchierata viene anzitutto escluso il discorso pick up in quanto mi viene riferito che delle due l'una: o legge o non legge pertanto non può essere l'imputato. Stabiliamo inoltre di andare per esclusione e ne approfitto per fare il tagliando programmato anticipandolo leggermente. Cambio olio motore, olio trasmissione , pastiglie freni e vengono sostituite le candele perchè in brutto stato. Ci fa un giro di prova ed è molto contento del risultato. Arrivo pago e riparto...... una tragedia: la moto lamenta esattamente gli stessi problemi di prima. Riparto la sera per tornare a casa e nulla assolutamente nulla. Il giorno successivo avviene l'incredibile: provo un ultimo giro di test prima di ritelefonare in officina e constatare la debacle totale ( e prendermi una honda....scherzo). Incredibilemnte la moto riprende a girare come ricordo, cambio di burro , ottima risposta in basso, fluida , non ruvida e bella in alto. Braso le gomme dalla gioia tonto ero euforico, pieghe su pieghe. Gioia destinata a durare poco....... Riparto il giorno seguente e il minimo è estremamente basso con annessi problemi alla prima accensione. Riparto e il cambio è estremamente ruvido e impreciso e si ripresenta l'odiato comportamento alla manopola del gas. Quando si parzializza per andare a riaprire la moto quasi affoga e a gas costante a certi regimi di rotazione con aperture lente e graduali il motore sale a singhiozzi per poi stabilizzarsi ma gira ruvida. Noto che a differenza di prima dopo lunghi tragitti a moto molto calda la situazione migliora eccettuato l'andamento a singhiozzi. La moto è meno ruvida il cambio inserisce bene ma il minimo è sempre basso. Chiamo in officina e mi dice che ha alzato il minimo e che queste problematiche sono normali su questo genere di moto. Afferma inoltre che questi problemi lui li ha percepiti a freddo e non a caldo. Il campanello d'allarme deve scattare se la moto ha questo comportamento a caldo. Onestamente arrivato a questo punto non so più se chiamarlo e insistere o se farmi consigliare da voi un meccanico che mi dia retta. Sono disposto a svenarmi ma il problema deve essere risolto. Scommetto che se faccio provare la mia esse a qualcuno di voi constaterà il problema ne sono certo. Che diamine devo fare?
__________________
In tempi di vacche magre io giro sempre su una bella vacca grassa

"anonimo mukkista"
dorsoduristapercaso non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 17:23.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it