APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R

GS emotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 27-04-2018, 10:01   #126
cit
Mukkista doc
 
L'avatar di cit
 
Registrato dal: 29 May 2005
ubicazione: Iria City
predefinito

lasciando moto o macchine ferme per tempi più o meno lunghi, la cosa migliore è scollegare le batterie per limitarne l'autoscarica, se poi lo si fa dopo averle messe sotto carica per il tempo occorrente......è ancora meglio.

Pubblicità

__________________
niente...è ciò che sembra
cit non è in linea   Rispondi quotando
Vecchio 13-05-2018, 16:07   #127
Beppe G
Sono un C1 speriamo che mi passi!
 
Registrato dal: 07 Jun 2017
ubicazione: genova
predefinito

Ciao a tutti ho comprato una r850r del 2001 e il venditore mi ha dato il mantenitore della batteria 71607688864 senza manuale d'uso, mi sapete dire dove posso trovare on line le istruzioni ?
Grazie
Beppe G non è in linea   Rispondi quotando
Vecchio 13-05-2018, 18:24   #128
dino_g
Mukkista doc
 
L'avatar di dino_g
 
Registrato dal: 01 Sep 2007
ubicazione: Firenze
predefinito

http://www.quellidellelica.com/vbfor...d.php?t=257368
__________________
R850R Comfort 2005, R1200R 2008
dino_g non è in linea   Rispondi quotando
Vecchio 28-11-2018, 16:19   #129
Miki frizzi
infante Mukkista
 
Registrato dal: 11 Feb 2014
ubicazione: Padova
predefinito tenere carica la batteria senza mantenitore

il meccanico mi segnala che non serve il mantenitore,basta mettere in moto la moto anche solo per 5 min una volta al mese
Miki frizzi non è in linea   Rispondi quotando
Vecchio 28-11-2018, 16:27   #130
maurodami
Mukkista doc
 
L'avatar di maurodami
 
Registrato dal: 21 Sep 2007
ubicazione: ai piedi dell'Etna (tra Taormina e Catania)
predefinito

Si vede che non conosce questo tipo di BMW, che solo dopo una settimana, specie per chi ha l'antifurto, la moto non si avvia più.
Poi, a parte il fatto che le nostre moto non hanno raffreddamento al liquido/ventola e che se tenute ferme surriscaldano, con il motore al minimo regime ricarichi pochissimo.
__________________
Maurizio
BMW R1150GS (06/2002)
BMW R45/2 (03/1983)
maurodami non è in linea   Rispondi quotando
Vecchio 29-11-2018, 01:23   #131
dino_g
Mukkista doc
 
L'avatar di dino_g
 
Registrato dal: 01 Sep 2007
ubicazione: Firenze
predefinito

Quote:
Originariamente inviata da Miki frizzi Visualizza il messaggio
il meccanico mi segnala che non serve il mantenitore,basta mettere in moto la moto anche solo per 5 min una volta al mese
Dovremmo fare una sorta di raccolta di perle di meccanici... questa sarebbe una delle migliori.
__________________
R850R Comfort 2005, R1200R 2008
dino_g non è in linea   Rispondi quotando
Vecchio 29-11-2018, 06:37   #132
Miki frizzi
infante Mukkista
 
Registrato dal: 11 Feb 2014
ubicazione: Padova
predefinito

infatti anche secndo me e una bufala quindi mi sono procurato un mantenitore ultra speed 3.8 A1 quelli della lidl per intenderci,ma tenendo conto che la batteria della mia r 1150 r del 2002 e al gel ho notato che che premendo il tasto mode non si riesce ad impostare la modalita di ricarica "moto" sul display,sapete spiegarmi il motivo ed in questo caso il mantenitore comunque e operativo ?
Miki frizzi non è in linea   Rispondi quotando
Vecchio 29-11-2018, 08:31   #133
maurodami
Mukkista doc
 
L'avatar di maurodami
 
Registrato dal: 21 Sep 2007
ubicazione: ai piedi dell'Etna (tra Taormina e Catania)
predefinito

Anche se la batteria è al gel il manutentore è operativo.
Se vuoi toglierti il dubbio, inserisci in serie un tester in modalità misurazione corrente (ampere) così vedi anche quale è la corrente di ricarica.
PS
Non dirlo al meccanico altrimenti bisogna aprire un altra discussione solo per questo argomento

Inviato dal mio SM-A520F utilizzando Tapatalk
__________________
Maurizio
BMW R1150GS (06/2002)
BMW R45/2 (03/1983)
maurodami non è in linea   Rispondi quotando
Vecchio 29-11-2018, 09:08   #134
luigiface
Mukkista
 
L'avatar di luigiface
 
Registrato dal: 16 Jan 2008
ubicazione: Catania
predefinito

Se non si attiva nessuno dei cicli di carica moto/auto il manutentore non carica. In genere accade quando la batteria e sotto 10 volt, o hai inverito la polarita (non credo che tu lo abbia fatto)
Puoi darle un po' di carica da un'altra batteria e poi provare a far partire il programma moto.

Chiaramente tutto riferito al manutentore lidl

Inviato dal mio FIG-LX1 utilizzando Tapatalk
luigiface non è in linea   Rispondi quotando
Vecchio 30-11-2018, 08:02   #135
Miki frizzi
infante Mukkista
 
Registrato dal: 11 Feb 2014
ubicazione: Padova
predefinito

Grazie ma la batteria è totalmente carica in quanto ho messo in moto senza alcun problema.Può essere che,essendo carica,il manutentore non si attiva,cioè non entri in modalità operativa ? Dal quadro nessuna lucetta accesa se non quella Power
Miki frizzi non è in linea   Rispondi quotando
Vecchio 30-11-2018, 09:52   #136
cit
Mukkista doc
 
L'avatar di cit
 
Registrato dal: 29 May 2005
ubicazione: Iria City
predefinito

Quote:
Originariamente inviata da dino_g Visualizza il messaggio
Dovremmo fare una sorta di raccolta di perle di meccanici... questa sarebbe una delle migliori.
chi fa una uscita del genere non può essere chiamato meccanico

__________________
niente...è ciò che sembra
cit non è in linea   Rispondi quotando
Vecchio 30-11-2018, 09:56   #137
cit
Mukkista doc
 
L'avatar di cit
 
Registrato dal: 29 May 2005
ubicazione: Iria City
predefinito

Quote:
Originariamente inviata da Miki frizzi Visualizza il messaggio
Grazie ma la batteria è totalmente carica.......
allora per quale motivo il manutentore dovrebbe attivarsi secondo te ?

per sovracaricarla ? così la butti ?

__________________
niente...è ciò che sembra
cit non è in linea   Rispondi quotando
Vecchio 05-12-2018, 08:10   #138
Miki frizzi
infante Mukkista
 
Registrato dal: 11 Feb 2014
ubicazione: Padova
predefinito

desso go capio........sta tento ultima domanda,ma l'impostazione della modalità auto/moto è automatica,si imposta prima di attaccare lo spinotto alla moto/auto,perchè,una volta attaccato alla rete,si accende solo la spia acceso e non si riesce ad impostare nessuna modalità.Grassie sior
Miki frizzi non è in linea   Rispondi quotando
Vecchio 05-12-2018, 10:19   #139
luigiface
Mukkista
 
L'avatar di luigiface
 
Registrato dal: 16 Jan 2008
ubicazione: Catania
predefinito

In realtà ti avrei già risposto, aggiungo più chiaramente, che prima colleghi correttamente i morsetti alla batteria e poi selezioni il programma auto moto gelo.
Se non riesci hai inverito la polarità o non hai collegato bene. Prova con un altra batteria.
Ma il libretto di istruzioni non ce l'hai? Si trova anche in rete se sei allergico alla carta
luigiface non è in linea   Rispondi quotando
Vecchio 06-12-2018, 21:27   #140
Miki frizzi
infante Mukkista
 
Registrato dal: 11 Feb 2014
ubicazione: Padova
predefinito

manuale letto.......non ho i morsetti ma lo spinotto......
Miki frizzi non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 04:56.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
donneinsella2/2018