APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R850R - R1100R - R1150R - Rockster - R1200R


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 21-01-2017, 19:34   #26
joe1949
Mukkista doc
 
L'avatar di joe1949
 
Registrato dal: 04 Jul 2016
ubicazione: Valdobbiadene (TV)
predefinito

Ma... che culo, magnogaudio!!
Una 1150 con soli 10.000 km è un' occasione più unica che rara, forse la miglior "roadster" che ha fatto la Casa!!
Io trovai un Monster 800 i.e. che conservo ancora, con 8000 km originali... Sono soddisfazioni!
(pardon per l' o.t.)

__________________
Bmw R1150R '04, Ducati Monster 800 i.e. '03, Honda cb 750 ss '76, Honda Cbx 750 '86,Guzzi V 35 II
joe1949 non è in linea   Rispondi quotando
Vecchio 24-01-2017, 12:59   #27
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Grazie, finalmente un "compagno al duol"!
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 31-01-2017, 16:46   #28
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Allora, vi ragguaglio, dopo taratura TPS e reset centralina, è ok al vacuometro, sia al minimo che a 3000. Ma è proprio qui che ho notato uno strano fenomeno; in folle, fermo, motore caldo, do un filo di gas e blocco il polso manco fossi una statua, il regime sale sui 3000, è fermo immobile per qualche secondo poi magia, fa tutto da solo... scende di qualche centinaio di rpm, poi magari risale, ma sempre in modo imprevedibile, insomma, a manopola ferma varia come gli pare fra i 2300 e i 2700.... non so che fare. Appena trovo un amico tolgo i tappini dove si inserisce il vacuometro e gli chiedo di tenere chiusi i fori con le dita. Non sia mai che entra aria da li... boh...
Vi ringrazio come sempre.
Stefano.
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 31-01-2017, 18:18   #29
magnogaudio
Mukkista doc
 
L'avatar di magnogaudio
 
Registrato dal: 02 Mar 2016
ubicazione: mediolanum
predefinito

E se fosse un problema di corrente, magari un cavo candela che disperde o un cappuccio ossidato.
Oppure una bobina da sostituire.


Inviato dal mio iPhone utilizzando Tapatalk
__________________
R1150R TS 2005 dark ferro
magnogaudio non è in linea   Rispondi quotando
Vecchio 31-01-2017, 18:26   #30
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Umbilicus Italiae
predefinito

Fai la stessa prova con il vacuometro inserito e verifica se il calo di giri avviene in un solo cilindro o in entrambi.
__________________
BMW R 100/7, Triumph Tiger 800, Guzzi T3 California, Honda XL 600 LM.
roberto40 non è in linea   Rispondi quotando
Vecchio 01-02-2017, 11:04   #31
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Ciao Roberto, ho il vacuometro differenziale fatto con i 10 metri di tubo, voglio fare la tua prova, correggimi se sbaglio: un estremo del vacuometro collegato ad un cilindro, l'altro estremo del vacuometro chiuso e vedo se per esempio su un cilindro il livello oscilla come il regime e sull'altro no?
Grazie.
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 01-02-2017, 11:25   #32
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Umbilicus Italiae
predefinito

A mio avviso dovresti collegare entrambi i cilindri al vacuometro, portare la moto a 3000 giri e quando inizia a ballare, guardare se sono entrambi i cilindri ad essere interessati oppure uno solo. Qualora non ballasse puoi pensare ai tappini, se invece balla capiresti chi (anche se non ancora cosa) crea il problema.
Può servire a limitare le opzioni, nel tentativo di comprendere la causa.
Ricorda che la tua moto è raffreddata ad aria, un ventilatore potrebbe essere consigliato.
__________________
BMW R 100/7, Triumph Tiger 800, Guzzi T3 California, Honda XL 600 LM.
roberto40 non è in linea   Rispondi quotando
Vecchio 01-02-2017, 12:53   #33
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Perfetto, grazie. Nel caso in cui non ballasse potrebbero essere i tappini, son d'accordo con te (nella circostanza sostituiti dal vacuometro), nel caso però in cui il regime oscillasse senza spostare il vacuometro... boh, una cosa alla volta. Hai anche sollevato un problema non da poco, non ho un ventilatore e tutte le prove durano al max 15/30 secondi, poi mi cago sotto.
Vedrò.
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 01-02-2017, 12:56   #34
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Umbilicus Italiae
predefinito

Le prove con il vacuometro vanno fatte a motore caldo, altrimenti sono empiriche.
Ma questo lo sai già.
Per fare le prove puoi allungare un po' i tempi. Con 30 secondi non ottieni nulla e qualche minuto non crea problemi, sopratutto in inverno.
__________________
BMW R 100/7, Triumph Tiger 800, Guzzi T3 California, Honda XL 600 LM.
roberto40 non è in linea   Rispondi quotando
Vecchio 05-02-2017, 19:59   #35
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Buonasera,
il difetto resta col vacuometro in perfetto equilibrio.
Oggi, diffidando della fermezza del mio polso ho provato ad accelerare e tenere costante il gas col manettino "dell'aria", portandolo nella posizione intermedia, quella in cui resta bloccato.
Parlo di motore a minimo (un pelo sopra ai 1000), in folle; tiro e blocco la levetta e il motore sale subito poco sopra i 3000, suona che è una bellezza, ci resta per diversi secondi poi.... la macumba... scende poco sopra i 2000, suona di vuoto, il motore vibra, poi dopo altri secondi magari sale un pochino, comunque meno di 2500 e magari oscilla.
La cosa bella è che se do un minimo colpetto di gas (aprendo un pelo e lasciando subito la manopola) il motore riprende alla grande i 3000 come se niente fosse stato, ci sta per qualche secondo, talvolta non pochi, poi la macumba, poi riaccelero e via la stessa scena per un numero n di volte.
Provate sulla vostra se potete, sarebbe interessante capire se è un problema diffuso. Aiuto. Grazie. Stefano.
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 05-02-2017, 20:13   #36
magnogaudio
Mukkista doc
 
L'avatar di magnogaudio
 
Registrato dal: 02 Mar 2016
ubicazione: mediolanum
predefinito R 850 R in stallo a 2500-3000 giri. Eprom o altro?

Fatto a suo tempo, per la registrazione con il vacuometro.
Ma con l'acceleratore a mano, bloccato a 3000 giri, i giri rimangono costanti.
Max 2 min, dopo i collettori diventano rosso ciliegia


Inviato dal mio iPhone utilizzando Tapatalk
__________________
R1150R TS 2005 dark ferro
magnogaudio non è in linea   Rispondi quotando
Vecchio 06-02-2017, 08:59   #37
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

In realtà si può provare senza problemi di surriscaldamento; rettilineo senza traffico, allunghi prima, seconda, poi metti in folle, tiri il manettino e guardi il contagiri. Ieri ho passato la domenica così. Comunque appena posso posto un video e bypassiamo mille descrizioni. Grazie.
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 09-02-2017, 11:14   #38
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Salve amici, posto i link ai due video che ho fatto per mostrare al meglio il fenomeno.
La moto è calda, tutto quello che faccio è accenderla, tirare lo starter e aspettare la macumba. Nel secondo video, in piena macumba, do un colpetto di gas, rilascaiando subito.
Vi ringrazio per l'attenzione e per le ipotesi che vogliate fare.
Stefano.

https://www.youtube.com/watch?v=Ua0uyJqkxPs

https://www.youtube.com/watch?v=J15L7wi-Mvw
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.

Ultima modifica di 80allora; 09-02-2017 a 11:21
80allora non è in linea   Rispondi quotando
Vecchio 09-02-2017, 14:14   #39
lamantino
Mukkista
 
Registrato dal: 05 Mar 2010
ubicazione: Abruzzo (la terra più bella del mondo)
predefinito

Per come la vedo io il problema è la carburazione magra.

La controprova la puoi fare guidando alcuni chilometri in autostrada a velocità costante intorno al regime critico. Appena prima di un'area di servizio, tiri la frizione e spegni immediatamente il motore, entrando "a folle" nell'area. A quel punto tiri fuori le candele superiori di entrambi i cilindri e verifichi il colore...vedrai che saranno bianche.

Come correggere la carburazione:
1) rimappando la centralina/eprom
2) ingannando la centralina con un sensore di temperatura modificato...

Anto
(GS '09)
__________________
R 1200 GS STD 2009
lamantino non è in linea   Rispondi quotando
Vecchio 09-02-2017, 14:54   #40
Fiskio@62
Mukkista doc
 
L'avatar di Fiskio@62
 
Registrato dal: 06 Mar 2008
ubicazione: CARMIGNANO (PO)
predefinito

le candele superiori di entrambi i cilindri ??

Vacca boia sono 80mila km che non cambio quelle inferiori :-)
__________________
K1200LT
K100Rs16V K75s per trapianti
R850R Comfort in letargo
Kle 500 sgarrupata
Fiskio@62 non è in linea   Rispondi quotando
Vecchio 09-02-2017, 15:00   #41
lamantino
Mukkista
 
Registrato dal: 05 Mar 2010
ubicazione: Abruzzo (la terra più bella del mondo)
predefinito

Non conosco bene quel motore, quindi pensavo fosse a doppia accensione come il 1150...
Poco cambia, basta non considerare la parola "superiori".

Anto
(GS '09)
__________________
R 1200 GS STD 2009
lamantino non è in linea   Rispondi quotando
Vecchio 09-02-2017, 15:20   #42
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Grazie Lamantino, relativamente alla resistenza in serie al sensore della temperatura dell'aria, già fatto, e ti dirò di più, proprio al momento dei video era inserita quella da 330 Ohm, quindi... soluzione non soluzione....
Voglio provare con il ponticello 2-6 che fa qualcosa sulla sonda lambda, non ricordo bene cosa, ma c'è la santa vaq.

Avevo anche pensato di soffiare aria pulita nella marmitta per abbassare la frazione di co2, e vedere che succede, ma mi serve un tubicino flessibile e metallico (termo resistente), ammesso che dal buco del silenziatore si riesca ad arrivare giù.

A tal proposito vi chiedo: ma la sonda lambda non si può in qualche modo "ingannare", proprio come si fa per quella della temperatura?
Grazie.
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 09-02-2017, 15:34   #43
Fiskio@62
Mukkista doc
 
L'avatar di Fiskio@62
 
Registrato dal: 06 Mar 2008
ubicazione: CARMIGNANO (PO)
predefinito

Quote:
Originariamente inviata da lamantino Visualizza il messaggio
Non conosco bene quel motore, quindi pensavo fosse a doppia accensione come il 1150...
Poco cambia, basta non considerare la parola "superiori".

Anto
(GS '09)
immaginavo vista la firma era solo per cazzeggiare
__________________
K1200LT
K100Rs16V K75s per trapianti
R850R Comfort in letargo
Kle 500 sgarrupata
Fiskio@62 non è in linea   Rispondi quotando
Vecchio 09-02-2017, 16:12   #44
lamantino
Mukkista
 
Registrato dal: 05 Mar 2010
ubicazione: Abruzzo (la terra più bella del mondo)
predefinito

Quote:
Originariamente inviata da 80allora Visualizza il messaggio
..proprio al momento dei video era inserita quella da 330 Ohm, .
330 Ohm? Perché, quant'é la resistenza del termistore originale? Sulla mia ca. 4,7 kOhm....

Anto
(GS '09)
__________________
R 1200 GS STD 2009
lamantino non è in linea   Rispondi quotando
Vecchio 09-02-2017, 18:11   #45
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Giusto per entrambi, il mio sensore lavora sotto i 1000ohm, il tuo su valori più alti (Vaq specifica).
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 09-02-2017, 20:22   #46
lamantino
Mukkista
 
Registrato dal: 05 Mar 2010
ubicazione: Abruzzo (la terra più bella del mondo)
predefinito

Considera che sulla mia, a parità di Beta, sono passato da 4,7k a 7k, quindi un incremento sostanzioso. Adesso la carburazione è ok!

Anto
(GS '09)
__________________
R 1200 GS STD 2009
lamantino non è in linea   Rispondi quotando
Vecchio 10-02-2017, 07:18   #47
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Sono certo dei valori, proverò con quella da poco meno di 500. Tieni conto che, almeno sulla mia, se si supera un certo valore la centralina legge una apertura (rottura) del circuito e si autoimposta in default.
Perdonami, cosa sono le Beta? A me ricordano solo le prime settimane di gravidanza di mia moglie.
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 10-02-2017, 07:54   #48
lamantino
Mukkista
 
Registrato dal: 05 Mar 2010
ubicazione: Abruzzo (la terra più bella del mondo)
predefinito

È l'elemento che definisce la curva di risposta del termistore, il cui valore è forse più importante del valore di resistenza stessa...!
A 25° puoi fare prove con una semplice resistenza, ma col freddo avresti valori fuori controllo. Prova a misurare il valore di resistenza totale prima e dopo l' aggiunta della resistenza in serie, non vorrei che le temperature di questa periodo ti stiano gabbando...

Anto
(GS '09)
__________________
R 1200 GS STD 2009
lamantino non è in linea   Rispondi quotando
Vecchio 10-02-2017, 12:28   #49
80allora
Pivello Mukkista
 
L'avatar di 80allora
 
Registrato dal: 29 Sep 2010
ubicazione: lecce
predefinito

Accipicchia, qui la faccenda si fa complicata, pensavo che il sensore lavorasse con una risposta lineare e una tara in serie, aggiunta da me. Devo rileggere la Vaq.
Mi tocca studiare, ma penso che se provo empiricamente con resistenze via via maggiori, male non faccio, magari a risolvere il problema...
__________________
Stefano - R850R 2005, Guzzi V65TT, precedentemente R 1200 GS 2007, venduta per due bellissime bimbe.
80allora non è in linea   Rispondi quotando
Vecchio 10-02-2017, 20:04   #50
joe1949
Mukkista doc
 
L'avatar di joe1949
 
Registrato dal: 04 Jul 2016
ubicazione: Valdobbiadene (TV)
predefinito

Mah, io non mi discosterei eccessivamente dai valori che ti sono stati indicati: rischi di avere un sistema d' iniezione fuori controllo!
Pazienza se lo stechiometrico va al "grasso" ma se diventa troppo magro, rischi danni alle termiche!
__________________
Bmw R1150R '04, Ducati Monster 800 i.e. '03, Honda cb 750 ss '76, Honda Cbx 750 '86,Guzzi V 35 II
joe1949 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 08:34.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it