APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100RS - R1150RS - R1200ST


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 05-01-2016, 13:17   #1
giuseppe.frattali
Sono un C1 speriamo che mi passi!
 
Registrato dal: 11 Aug 2014
ubicazione: camaiore
predefinito caricare batteria dalla presa di servizio

Ben risentiti e buone feste a tutti.
Vorrei dare un po di vita alla batteria, visto che ultimamente la moto la uso poco e parte un po a stento, infatti non inizializza nemmeno l'abs, chiaro segno di batteria fiacca.
Ho un caricabatterie-mantenitore, ed ho provato ad inserire lo spinotto con adattatore hella nella presa di servizio. nella r1100rs è in basso a sx sul carter motore. ma ho visto che la carica parte solo con la chiave in posizione on. se metto la chiave so off o park, sembra non passare corrente dal caricabatteria alla batteria. volevo chiedere innanzitutto se posso fare danni collegandomi alla presa di servizio e se è normale che per far passare corrente devo tenere il quadro acceso. forse con chiave su off si stacca la presa servizi?
Grazie e ancora cordiali saluti
giuseppe

giuseppe.frattali non è in linea   Rispondi quotando
Vecchio 05-01-2016, 14:27   #2
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Umbilicus Italiae
predefinito

Nella gs 1150 la presa è sempre in servizio, indipendentemente dalla posizione della chiave, sulla tua dovrebbe essere la stessa cosa ma non saprei indicartelo per certo.
Prova a verificare con un tester se c'è tensione a moto spenta.
Per quanto riguarda la carica della batteria, puoi usare tranquillamente la presa ausiliaria, non crei nessun danno.
__________________
BMW R 100/7, Triumph Tiger 800, Guzzi T3 California, Honda XL 600 LM.
roberto40 non è in linea   Rispondi quotando
Vecchio 05-01-2016, 18:41   #3
Paolo Grandi
Mukkista doc
 
L'avatar di Paolo Grandi
 
Registrato dal: 14 Apr 2005
ubicazione: Castel S. Pietro Terme (BO)
predefinito

Se non hai il tester, prova a collegarti con il cellulare ad esempio. Quest'ultimo deve risultarti in carica.
__________________
BMW R1100RT / Kawasaki Ninja ZX10R 2011
...fidati solo di ciò che vedi...(J. McGuinness-23 TT)
Paolo Grandi non è in linea   Rispondi quotando
Vecchio 09-01-2016, 10:03   #4
stupha
Pivello Mukkista
 
L'avatar di stupha
 
Registrato dal: 14 Mar 2009
ubicazione: venezia
predefinito

ciao , ho la moto come la tua e il mantenitore funziona a chiave disinserita forse se hai comprato la moto usata potrebbero aver modificato i fili della presa e comunque personalmente nn accenderei mai il quadro mentre e' in carica ...... Potresti anche per ecludere problemi al mantenitore, se nn hai una presa per cellulare , smontare il coperchio di plastica dove e' inserita la presa e attaccarci 2 fili con lampadina e provare a quadro off
stupha non è in linea   Rispondi quotando
Vecchio 18-04-2016, 12:15   #5
mpescatori
Mukkista
 
L'avatar di mpescatori
 
Registrato dal: 12 Aug 2010
ubicazione: Roma
predefinito

Ciao prova a fare così:

- accendi il quadro (motore spento)
- inserisci il manutentore ed assicurati che parta la carica,
- spegni il quadro.

Dovrebbe funzionare regolarmente, per la mia rt1200ST con CANBUS quella descritta è la procedura corretta.
__________________
Maurizio "L'Uomo che volle farsi Re"
ex R1200ST
R1200GSAdv "La Zebra"
R1200CLC "La grande Bleu"
mpescatori non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 08:33.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it