APARTS

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Boxer 4 valvole > R1100RS - R1150RS - R1200ST

BMWGSemotion


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 11-08-2015, 18:49   #1
loureed
Sono un C1 speriamo che mi passi!
 
Registrato dal: 06 Jul 2015
ubicazione: matera
Thumbs down Spegnimenti

Da qualche mese, dopo lungo periodo di scarso utilizzo, la mia R 1200 ST (del 2008, con 23000 km) si spenge continuamente; lo fa in rilascio, in città e solo a caldo, dopo un po' di km. Mai a freddo e mai sul dritto (se riesco ad uscire dalla città dopo 37 spegnimenti/riaccensioni faccio 100 km tirati e va meravigliosamente; risuccede puntualmente al rientro in città). L'ho portata dal concessionario. Dopo la sostituzione della pompa della benzina, come da precedente richiamo, l'ho ripresa ma il difetto è presente esattamente come prima. Cosa sarà? Ho richiamato immediatamente il concessionario ma se ne riparlerà solo alla ripresa post-ferie...

loureed non è in linea   Rispondi quotando
Vecchio 12-08-2015, 06:11   #2
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Umbilicus Italiae
predefinito

Ciao loureed, prova a guardare questa discussione, cercando nella sezione boxer 4v, ne trovi anche altre.
__________________
BMW R 100/7, Triumph Tiger 800, Guzzi T3 California, Honda XL 600 LM.
roberto40 non è in linea   Rispondi quotando
Vecchio 12-08-2015, 12:22   #3
loureed
Sono un C1 speriamo che mi passi!
 
Registrato dal: 06 Jul 2015
ubicazione: matera
predefinito

Grazie Bob
loureed non è in linea   Rispondi quotando
Vecchio 12-08-2015, 12:24   #4
roberto40
Mukkista Doc
 
L'avatar di roberto40
 
Registrato dal: 09 Aug 2007
ubicazione: Umbilicus Italiae
predefinito

Marley?

__________________
BMW R 100/7, Triumph Tiger 800, Guzzi T3 California, Honda XL 600 LM.
roberto40 non è in linea   Rispondi quotando
Vecchio 13-08-2015, 12:38   #5
loureed
Sono un C1 speriamo che mi passi!
 
Registrato dal: 06 Jul 2015
ubicazione: matera
predefinito

Si, Marley, così restiamo in tema musicale (non a caso sono loureed!), ahahaha
loureed non è in linea   Rispondi quotando
Vecchio 16-09-2015, 11:55   #6
loureed
Sono un C1 speriamo che mi passi!
 
Registrato dal: 06 Jul 2015
ubicazione: matera
predefinito

Aggiorno poichè potrebbe tornare utile ad altri del forum.
Il conce bmw (mooooolto distante dalla mia città, e sai che palle andarci ogni volta!) me la ridava esattamente nelle stesse condizioni: "blablabla, xyz, bisogna andare su marte..." ed altre minchiate del genere. L'ho fatta vedere ad un amico meccanico in loco rigorosamente NOBMW che l'ha fatta vedere ad un suo amico elettrauto che ha risolto con poco (50 euro) alla grande il problema; da allora non si è più spenta. Cos'era? Ha semplicemente rivisto tutti i collegamenti elettrici e secondo lui "ce n'erano un paio sotto il cruscotto che non andavano bene". Morale? Allontanatomi dai mega-chirurgi della bmw (minuscolo!) sono rimasto senza parole e con più soldi nelle tasche e, cosa ancor più importante, con la moto che è tornata a girare come un orologio. Meditate gente, meditate!
loureed non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 08:37.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it