noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > S1000 RR


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 18-01-2018, 15:10   #1
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito 8000 giri singhiozza

Buongiorno
ho da qualche tempo un problema con la s1000rr a 8000 giri singhiozza in maniera prepotente e l'altro giorno sul raccordo anulare mi si è spenta, quadro motore tutto spento, l'unica cosa rimasta accesa era il display con tre puntini e tre lettere che non sono riuscito a leggere per paura di essere investito dalle macchine che arrivavano da dietro.
ho spento e riacceso il quadro ed è ripartita subito.
il meccanico l'ha attaccata al computer ma non da errori, ha controllato il motorino delle trombette di aspirazione ma funziona correttamente,
cosa può essere?

marcolino79 non è in linea   Rispondi quotando
Vecchio 18-01-2018, 15:49   #2
andreabtl
Pivello Mukkista
 
Registrato dal: 07 May 2015
ubicazione: la spezia
predefinito

quando lo ha fatto a me erano i morsetti della batteria lenti,ma immagino tu li abbia già controllati
andreabtl non è in linea   Rispondi quotando
Vecchio 18-01-2018, 16:27   #3
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

si li ho controllati
marcolino79 non è in linea   Rispondi quotando
Vecchio 18-01-2018, 22:53   #4
reziel84
Pivello Mukkista
 
Registrato dal: 13 Sep 2015
ubicazione: vico equense
predefinito

potrebbe essere lo statore?
reziel84 non è in linea   Rispondi quotando
Vecchio 22-01-2018, 10:36   #5
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

spero di no... in molti mi dicono che potrei avere l'acqua nel serbatoio, ma non lo dovrebbe fare anche al minimo?
marcolino79 non è in linea   Rispondi quotando
Vecchio 26-01-2018, 09:28   #6
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

Buongiorno
smontando la moto ho trovato un sensore a penzoloni è quello di fianco alla chiavetta slick, sbaglio o quello è il sensore vds?

Ultima modifica di marcolino79; 26-01-2018 a 09:42 Motivo: immagine grande
marcolino79 non è in linea   Rispondi quotando
Vecchio 29-01-2018, 15:07   #7
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

marcolino79 non è in linea   Rispondi quotando
Vecchio 05-02-2018, 14:14   #8
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

sistemato il sensore la moto non si spegne più ma continua a sobbalzare a 8000giri e si pianta non sale più di li
marcolino79 non è in linea   Rispondi quotando
Vecchio 05-02-2018, 16:07   #9
Freethinker79
infante Mukkista
 
Registrato dal: 27 Apr 2017
ubicazione: Napoli
predefinito

Forse si e autoattivato un programma di emergenza della centralina?A me lo fece per i morsetti lenti
Freethinker79 non è in linea   Rispondi quotando
Vecchio 06-02-2018, 09:27   #10
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

Quote:
Originariamente inviata da Freethinker79 Visualizza il messaggio
Forse si e autoattivato un programma di emergenza della centralina?A me lo fece per i morsetti lenti
come hai risolto?si è resettato tutto dopo che hai stretto i morsetti?
marcolino79 non è in linea   Rispondi quotando
Vecchio 07-02-2018, 23:18   #11
Freethinker79
infante Mukkista
 
Registrato dal: 27 Apr 2017
ubicazione: Napoli
predefinito

La moto aveva 30 giorni, portata in concessionaria, l'hanno attaccata al pc e resettata
Freethinker79 non è in linea   Rispondi quotando
Vecchio 21-02-2018, 10:58   #12
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

alla fine la moto l'ho portata alla BMW Roma, ora attendo la mazzata
marcolino79 non è in linea   Rispondi quotando
Vecchio 22-02-2018, 23:13   #13
jmx1991
Pivello Mukkista
 
Registrato dal: 19 Sep 2016
ubicazione: Roma
predefinito

Se riesci portala a Co.Mo. a Frosinone. Sono più precisi e più bravi di Prenestina.
jmx1991 non è in linea   Rispondi quotando
Vecchio 05-03-2018, 15:47   #14
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

L'ho portata alla BMW Roma a via Anastasio II ma niente da fare dopo una settimana mi hanno detto che la moto non presenta nessun guasto ma il problema persiste... help!!!!
marcolino79 non è in linea   Rispondi quotando
Vecchio 12-03-2018, 09:30   #15
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

Buongiorno
problema risolto, in bmw non sono riusciti a risolvere , alla fine ho fatto di testa mia ed ho cambiato la pompa della benzina ora la moto è perfetta...
marcolino79 non è in linea   Rispondi quotando
Vecchio 12-03-2018, 14:30   #16
Freethinker79
infante Mukkista
 
Registrato dal: 27 Apr 2017
ubicazione: Napoli
predefinito

Questa cosa mi fa davvero sperare bene...
Freethinker79 non è in linea   Rispondi quotando
Vecchio 15-03-2018, 09:44   #17
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

dopo due giorni che la uso regolarmente a ricominciato come prima... ora devo controllare ignettori e regolatore di benzina
marcolino79 non è in linea   Rispondi quotando
Vecchio 19-06-2018, 15:48   #18
marcolino79
infante Mukkista
 
L'avatar di marcolino79
 
Registrato dal: 17 Jan 2018
ubicazione: roma
predefinito

dopo svariati tentativi ho risolto il problema era il sensore del cavalletto
marcolino79 non è in linea   Rispondi quotando
Vecchio 19-06-2018, 16:21   #19
Phill-R6
Pivello Mukkista
 
L'avatar di Phill-R6
 
Registrato dal: 04 Nov 2017
ubicazione: Como
predefinito

No vabbè da uscire pazzi...

quindi succedeva a 8000 rpm proprio per la risonanza che innescava sul cavalletto?

non ho parole...
__________________
S1000RR Grigio Granito/Black Storm
Phill-R6 non è in linea   Rispondi quotando
Vecchio 19-06-2018, 17:59   #20
devid72
Mukkista doc
 
L'avatar di devid72
 
Registrato dal: 11 Sep 2016
ubicazione: Pordenone
predefinito

Nooooo. Non ci credo!

Inviato dal mio SM-A500FU utilizzando Tapatalk
devid72 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 15:22.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it