noleggio HP BMW

Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300GT - K1200GT


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 06-11-2017, 19:50   #1
MEMOTTO
Mukkista in erba
 
L'avatar di MEMOTTO
 
Registrato dal: 17 Mar 2009
ubicazione: VARESE
predefinito Spia usura pastiglie

Come si presenta la segnalazione spia usura pastiglie freni??????
Tutte le K 1300 gt sono dotate di tale spia? Sul libretto d' uso non se ne parla e la mia non ha alcun filo che va ai freni.
Grazie a tutti.

Pubblicità

__________________
k 100 , k 1100rs , k1100 lt , k75 , k 1200lt RT 1200 RT 1200LC , k1300GT
MEMOTTO non è in linea   Rispondi quotando
Vecchio 06-11-2017, 20:58   #2
Kappetto666
Mukkista
 
L'avatar di Kappetto666
 
Registrato dal: 14 Jan 2011
ubicazione: Siena
predefinito

Che io sappia ogni tagliando il mitico computerone del concessionario, fa il controllo della moto e gli dice se cambiarle e pure l'olio. Mi è stato detto che l'ABS è più delicato di un sistema normale e necessita di più manutenzione.
Poi un controllo visivo dell'usura e di eventuali righe sui dischi è un "buon segno" di cambiarle.
Mitico computerone è per sfottere un po'
__________________
Aprilia Pegaso 650,Yamaha TDM 850,Honda CBF 1000,BMW K 1300 GT, FJR 1300 AE
...Fai come faresti...
Kappetto666 non è in linea   Rispondi quotando
Vecchio 07-11-2017, 07:32   #3
TAG
Mukkista doc
 
L'avatar di TAG
 
Registrato dal: 07 Oct 2007
ubicazione: modena
predefinito

sul 1300 credo sia stato eliminato
era presente sul 1200
sulla mia li ho eliminati, poichè obbligano ad utilizzare solo pastiglie originali per segnalatore, e perchè sono stati fonte di falsi fine pastiglia
__________________
k1200GT-'06-100.000 km+r1200GS-'06 - 70.000 km+Burgman650-'03
TAG non è in linea   Rispondi quotando
Vecchio 07-11-2017, 16:10   #4
jocanguro
Mukkista doc
 
L'avatar di jocanguro
 
Registrato dal: 25 Aug 2006
ubicazione: Nella città eterna....
predefinito

Approvo !!ùconcordo...

TAG , come sempre sei un riferimento sui K !!!
__________________
K100RS 75k- K100RS16vabs 75K- K1200RS 113K- K1200GT 66K- K1300GT 53k- k1600gt 20000km effettuati
jocanguro non è in linea   Rispondi quotando
Vecchio 07-11-2017, 16:49   #5
MEMOTTO
Mukkista in erba
 
L'avatar di MEMOTTO
 
Registrato dal: 17 Mar 2009
ubicazione: VARESE
predefinito

Grazie ragazzi . Quindi sulla mia 1300 gt 2009 non ci sono. Per quello che non vedo nessun filo sia anteriore che posteriore. Vi chiedo questo perché ogni tanto con moto calda se sto fermo al minimo per un minuto o più , per esempio al semaforo mi si accende la spia livello olio , pur essendo l'olio al massimo!!!! Se spengo la moto si spegne e non si riaccende se non alla prossima sosta. Mentre vado non si accende mai. Ho sostituito il sensore livello olio vicino al tappo rifornimento olio , ma lo fa ugualmente. Se fosse il sensore pressione olio mi si accenderebbe la spia rossa . Mi hanno detto spia freni ma non è possibile , non essendoci. Inoltre stando al minimo e dopo 10 secondi azionando il tasto info quando arrivo al parametro oil mi da ------ quindi non lo rileva. Che sia qualcosa nel compiuterino??
Scusate la lungaggine ma non so più cosa pensare. Attaccata alla diagnosi bmw non da errori.
__________________
k 100 , k 1100rs , k1100 lt , k75 , k 1200lt RT 1200 RT 1200LC , k1300GT
MEMOTTO non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 03:00.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2018, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it