Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > G310 > G310 GS e G310 R


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 12-03-2021, 13:23   #1
tobia96
Mukkista in erba
 
L'avatar di tobia96
 
Registrato dal: 05 Nov 2005
ubicazione: Torino
predefinito Finalmente presa ...

Buongiorno a tutti ...

Dopo lunghe vicissitudini dovute al blocco dei viaggi e trasferimenti... alla fine mi sono deciso ieri ... e adesso è in garage ... usata di 5 mesi ... km 3000

Molto bella e molto accessoriata ... cupolino alto più deflettore ... barre paramotore... bauletto Bmw.. paramani aperti ... leve regolabili e snodabili ... scarico sportivo leggermente troppo rumoroso ( penso che metterò quello di serie se non riesco a silenziarlo un po' ... )

Tenuta molto bene dal precedente proprietario...

Ok ... portata a casa ... quindi fatti pochi km ... bel cambio ... freni che non frenano ... quando chiudi il gas ... rimane ancora leggermente accelerata per pochi secondi ... tutto nella norma come avevo già riscontrato nella prova test dal concessionario...

Adesso ... zone rosse permettendo... farò un po' di km per conoscerla meglio ...

Solo una domanda ... l avviamento è normale che sia solo in posizione folle ? E non ... con frizione tirata e marcia inserita ... come su tutte le Bmw che ho avuto ?

Grazie per cortese risposta ed eventuali commenti

Un saluto Mario

Pubblicità


Ultima modifica di tobia96; 13-03-2021 a 09:38
tobia96 non è in linea   Rispondi quotando
Vecchio 12-03-2021, 13:52   #2
RESCUE
Mukkista doc
 
Registrato dal: 05 Dec 2013
ubicazione: .
predefinito Finalmente presa ...

Se è come per il GS 1200/1250 Potrebbero essere le leve cinesi che non agiscono sul/sui microinterruttori lato frizione.


“GIESSISTA” cit.
RESCUE non è in linea   Rispondi quotando
Vecchio 12-03-2021, 13:59   #3
tobia96
Mukkista in erba
 
L'avatar di tobia96
 
Registrato dal: 05 Nov 2005
ubicazione: Torino
predefinito

Il mio dubbio è lo stesso che dici giustamente tu ...... che le leve regolabili non attivino la sicurezza... e quindi la moto non fa l avviamento... come se avessi il cavalletto aperto ...

Anche io ho un 1200 e chiaramente parte con marcia inserita e frizione tirata ...

Per quello ... mi auguro di ricevere risposta da un possessore di 310 ... ma mi sembra strano se non impossibile che la moto non faccia l avviamento con marcia inserita e frizione tirata .

Ultima modifica di tobia96; 12-03-2021 a 14:04
tobia96 non è in linea   Rispondi quotando
Vecchio 12-03-2021, 14:15   #4
RESCUE
Mukkista doc
 
Registrato dal: 05 Dec 2013
ubicazione: .
predefinito Finalmente presa ...

Io con il 1200 ho avuto la sostituzione di uno dei due un micro interruttori lato frizione, prima della sostituzione non c’era verso di accenderla se non in folle.

Ho letto qui sul forum che qualcuno acquistando le leve dai cinesi, nella parte in battuta non avessero la sagomatura per schiacciare il micro.
Poi magari è altro però.....


“GIESSISTA” cit.
RESCUE non è in linea   Rispondi quotando
Vecchio 12-03-2021, 14:22   #5
tobia96
Mukkista in erba
 
L'avatar di tobia96
 
Registrato dal: 05 Nov 2005
ubicazione: Torino
predefinito

É come dici tu ... la leva cinese tocca contro il blocchetto ... e magari non attiva correttamente...

Devo provare a spostare il braccialetto della leva il più esterno possibile e vedere che non tocchi ... o almeno tocchi meno ... quel tanto che basta per attivare la sicurezza...

Ultima modifica di tobia96; 12-03-2021 a 14:26
tobia96 non è in linea   Rispondi quotando
Vecchio 12-03-2021, 22:40   #6
marcio
Mukkista in erba
 
Registrato dal: 08 Jan 2008
ubicazione: Roma
predefinito

Complimenti x acquisto. Per accensione mi pare strano, io ricordo che si accende con marcia inserita e frizione tirata, ma mi riservo di controllare.

Curiosità: che scarico monta?


Sent from my iPad using Tapatalk HD
marcio non è in linea   Rispondi quotando
Vecchio 12-03-2021, 23:45   #7
kappa495
Mukkista in erba
 
Registrato dal: 22 Apr 2011
ubicazione: torino
predefinito

Complimenti Mario, io sono andato la scorsa settimana con mio figlio a ritirane una usata a Cuneo, (2019 con 1950km) lasciata in box dopo 5 giorni stentava a partire (quadro si ma null’altro) alla fine ho ricaricato la batteria ed ora sembra andare......non è la prima moto (specie Bmw) che se la batteria non è super carica non parte. Ora mi hai messo la pulce nell’orecchio per avviamento con marcia inserita, domani scendo nel box e controllo.....se vogliamo farci qualche giro sentiamoci (io ho una Honda Cb500x).
kappa495 non è in linea   Rispondi quotando
Vecchio 13-03-2021, 08:19   #8
tobia96
Mukkista in erba
 
L'avatar di tobia96
 
Registrato dal: 05 Nov 2005
ubicazione: Torino
predefinito

ciao Marcello , alla fine ce l ho fatta ...

ieri ho fatto un po' di regolazioni e modifiche per il mio uso prevalente off ... ma non solo ... anche trasferimenti

ho tolto cupolino esteso + deflettore ... tolto barre portaborse ... tolto portapacchi originale in lega ( troppo ingombrante ) .. tolto un po' di peso e ingombro ..

le barre paramotore per il momento le tengo ... se non mi disturbano ..

regolato pedali freno e cambio per l uso con gli stivali da cross ... l astina di regolazione del cambio ho dovuto sfilarla quasi tutta ... spero non mi si sviti per strada ... altrimenti devo trovare un alberino filettato un po' piu' lungo ... tolto i gommini dalle pedane ..

montato il cupolino originale ... e regolate bene le leve cinesi freno e frizione ... sono fatte bene nelle regolazioni ..

come immaginavo ... montando i paramani e spostando il braccialetto della frizione piu' all esterno ... fin contro il blocchetto ... adesso la frizione chiude bene e faccio avviamento anche con marcia inserita e frizione tirata .. come e' giusto che sia ..

ho regolato anche la leva freno ... nella posizione piu' distante ... e la leva diventa piu' dura e consistente ... e ci guadagna anche la frenata ... ottimo ....

lo scarico e' ... by Fresco ... https://www.ffbyfresco.com/
e' bello e fatto bene , mi piace perche' e' di sezione ovale invece che cilindrica e rimane quindi piu' aderente al forcellone ... in piu' immagino sia piu' leggera dell originale ..

pero' e' troppo rumorosa per i miei gusti ... prendero' contatto per mettere un db killer piu' silenziante ... se esiste ...

ALTRIMENTI ... AVETE SUGGERIMENTI su come silenziare uno scarico troppo rumoroso ?????

per il momento e' tutto , ho fatto poca strada , devo verificare le gomme .. la pressione per uso off ... probabilmente montero' le TCK 80 ... https://www.continental-pneumatici.i...-enduro/tkc-80

ma per il momento .. zona rossa permettendo .. faro' un po' di uso su strada e off leggero ... in attesa che la neve sciolga e riaprano le strade in quota ..

intanto ... ci teniamo in contatto ...

ciao ... un saluto Mario

Ultima modifica di tobia96; 13-03-2021 a 19:58
tobia96 non è in linea   Rispondi quotando
Vecchio 13-03-2021, 08:32   #9
tobia96
Mukkista in erba
 
L'avatar di tobia96
 
Registrato dal: 05 Nov 2005
ubicazione: Torino
predefinito

ciao kappa495 , grazie ...

questo problema dell avviamento l ho letto da piu' parti ...non e' normale che una moto ferma per 4/5 gg non parta piu' ...

comunque prendero' un manutentore caricabatteria ... prima o poi .. ma prevedo uso costante ... tranne in questo periodo rosso ...

come ho scritto a marcio ... con una buona regolazione della leva non originale cinese .. adesso l avviamento avviene anche con marcia inserita e frizione tirata ... come e' normale che sia ...

per eventuali giretti .. volentieri ... io vado piu' che altro per montagne ... che nella nostra zona per fortuna non mancano ... e ci sono strade bellissime ..

ciao ... un saluto ... ci sentiamo

Ultima modifica di tobia96; 13-03-2021 a 09:32
tobia96 non è in linea   Rispondi quotando
Vecchio 13-03-2021, 15:09   #10
marcio
Mukkista in erba
 
Registrato dal: 08 Jan 2008
ubicazione: Roma
predefinito

Ottimo.
Per pedale cambio anche io ho avuto grandi difficoltà con stivali off. Ho risolto con una lva cinese regolabile in lunghezza. Invece le pedane anche senza gommino mi sembrano strette. Tempo fa avevo preso le swmotech, ma le ho restituite perché non entravano nel punto di aggancio, avrei dovuto limare.Per lo scarico sono in cerca di un akra usatp, ma si trova poca roba.
Se vuoi silenziare il tuo devi estrarre l'attuale dbkiller (se c'è) e saldargli rete metallica e lana, se spulci internet le istruzioni si trovano. Per il resto, buon divertimento, quando finirà lockdown (come pure qui)


Sent from my iPad using Tapatalk HD
marcio non è in linea   Rispondi quotando
Vecchio 14-03-2021, 08:27   #11
tobia96
Mukkista in erba
 
L'avatar di tobia96
 
Registrato dal: 05 Nov 2005
ubicazione: Torino
predefinito

ciao Marcello ,

per il pedale cambio provo un po' cosi' ... se ho problemi ti faccio sapere ... anche se credo che quella giusta dovrebbe essere non piu' lunga ... ma ben piu' alta .. per farci stare abbondantemente sotto la punta dello stivale in posizione in piedi ...

con la leva piu' lunga puoi guidare meglio in posizione seduta . non in piedi ...

in posizione di guida in piedi , con le marce a salire non stacchi il piede dalla pedana e tiri in su , in scalata .. stacchi proprio il piede e spingi in giu' ...

e ... nel momento in cui sei in guida in piedi senza necessita' di cambiare ... lo stivale non deve proprio toccare la leva ... una bella luce tra stivale e leva ... per evitare colpi o cambi di marcia involontari ...


devo anche vedere se mettere riser al manubrio ... ma quello e' semplice da trovare ..

per lo scarico , passata zona rossa , prendero' contatto col fornitore e vedro' di conseguenza ...

bello .... ma troppo rumoroso per i miei gusti .. e a leggere in giro trovi solo gente che vuole lo scarico piu' aperto ... niente db killer etc etc ... modelli di scarichi comprati solo per avere piu db ( ho letto fino a 120 db ... )

quindi sono controcorrente rispetto alle richieste del mercato ... non so se sara' facile ... vedremo ...

ciao , saluti

Ultima modifica di tobia96; 14-03-2021 a 08:41
tobia96 non è in linea   Rispondi quotando
Vecchio 26-03-2021, 18:39   #12
ntonyee
Mukkista in erba
 
L'avatar di ntonyee
 
Registrato dal: 15 Dec 2008
ubicazione: Gitanistan
predefinito

Ciao, ho provato in 100 modi a silenziare lo scarico aperto AKRA, alla fine tra tutti gli esperimenti quello risolutivo (e anche più economico) è stato acquistare un catalizzatore universale (costa circa 20 euro su amazon ma ora non è disponibile) ed adattarlo al collettore.

Per ricercarlo e capire di cosa parliamo usa queste diciture:
"Elerose Universale Terminale di Scarico in Inox,Silenziatore per Tubo di Scarico Modificato da 51 mm Scarico in Acciaio Inox DB Tubo di Scarico ", lo trovi comunque su altri siti.

Ora il sound è molto gradevole e non disturba affatto.

Non so se ci ho perso "mezzo cavallo" (non mi sembra) ma in ogni caso viaggio più sereno e rilassato.

Ciaoooo
__________________
Facebook: Rocco Antonio Kossovic
Instagram: Kossovic
ntonyee non è in linea   Rispondi quotando
Vecchio 29-03-2021, 08:47   #13
tobia96
Mukkista in erba
 
L'avatar di tobia96
 
Registrato dal: 05 Nov 2005
ubicazione: Torino
predefinito

ciao ntonyee

grazie per tuo commento , ho appuntamento con costruttore dello scarico per aprile ... non appena finira' questa maledetta zona rossa ...

credo che , avendo prodotto lui lo scarico ... sappia come silenziare e rendere piu' educato il sound ... mettendo un db killer piu' silenziante ... ipotesi ..

non mi importa di perdere potenza agli alti , a me interessano i bassi regimi ... e mantenere una velocita' di crociera intorno ai 100 km/h ..

spero proprio di risolvere positivamente ... altrimenti ... proverò come dici tu ...o montero' lo scarico di serie ...

ti faccio sapere ...

ciao , grazie , un saluto

Ultima modifica di tobia96; 29-03-2021 a 17:10
tobia96 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 04:49.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2021, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP-2