Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > Forum Motociclistici > GPS & Mappe > Navigatori Garmin e BMW


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 05-03-2020, 00:57   #1
Maxim76
Pivello Mukkista
 
L'avatar di Maxim76
 
Registrato dal: 18 Apr 2015
ubicazione: Lucca
predefinito Problemi zumo 390lm

Buongiorno ragazzi,
avrei bisogno di un consiglio.

Il mio zumo installato ( dalla conce bmw)su un adv del 2009 spesso si spegne mentre sono in moto. A volte riparte da solo a volte lo devo togliere dall'alloggio e rimetterlo e si riprende.

Il problema c'è sempre stato, penso che non sia stato installato bene.

Vorrei farlo controllare (io non sono capace), sapete indicarmi qualcuno in Toscana ( meglio zona nord ma non è un problema) dove potrei andare oltre che in bmw??
A lucca c'era un certo Fabio boxer bravissimo.. ma purtroppo adesso non è più disponibile.
Oppure potrei portarlo anche a qualcuno di Voi in questa zona pagando il disturbo.
Grazie 1000

Pubblicità

Maxim76 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 07:41.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2020, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it
Usato HP