BMW_Motorrad_Long_life

APARTS


Vai indietro   Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale > 4 e 6 cilindri Frontemarcia > K1300S - K1200S


Share This Forum!  
  
Rispondi
 
Strumenti della discussione Modalità di visualizzazione
Vecchio 05-01-2017, 10:40   #26
GATTOFELIX
Mukkista doc
 
L'avatar di GATTOFELIX
 
Registrato dal: 18 Nov 2011
ubicazione: Genova / Milano
predefinito

Per mia esperienza personale quella che mi rende e dura di più, è l'originale...

__________________
BMW GS Adv. triple black 2011 / XMAX 250
Sciûsciâ e sciorbî no se pêu.
GATTOFELIX non è in linea   Rispondi quotando
Vecchio 05-01-2017, 13:34   #27
elio.rsvr
Mukkista in erba
 
Registrato dal: 14 Nov 2012
ubicazione: roma
predefinito

la mia ha poco più di 3 anni, originale bmw
non si scarica o almeno non è quello il problema visto che la uso tutti i giorni
ogni tanto si spegne al minimo e non riparte (la batteria non riesce a far girare il motorino tanto che la prima volta pensavo si fosse inchiodato un ingranaggio del motorino avviamento)
apro e chiudo il quadro (dopo un paio di secondi) e magicamente riparte... ieri però l'ho dovuto fare 2-3 volte
dovrebbe essere la fase iniziale della rottura per isolamento di un elemento

oggi presa una exide
spero sia quella perché se non fosse la batteria sarebbero dolori

Ultima modifica di elio.rsvr; 05-01-2017 a 13:40
elio.rsvr non è in linea   Rispondi quotando
Vecchio 05-01-2017, 23:01   #28
mimmotal
Mukkista doc
 
L'avatar di mimmotal
 
Registrato dal: 12 May 2008
ubicazione: Pistoia
predefinito

Quote:
Originariamente inviata da TAG Visualizza il messaggio
mimmo la metti in carica, o 5 anni senza mai ricorrere al manutentore?
Se capita un inverno particolarmente piovoso che non non mi fa usare la moto a lungo gli dò una caricata;
ho controllato; caricata 2 volte.

Con gli ultimi inverni abbastanza miti ... l'ultima volta dicembre 2014
__________________
Mimmo ... 2 Morini, 2 Yamaha
BMW K 1100 RS,
BMW K 1200 GT
e ora... K 1600 GT "Bigia VI"
mimmotal non è in linea   Rispondi quotando
Vecchio 06-01-2017, 01:58   #29
dani44
Pivello Mukkista
 
Registrato dal: 26 Jul 2014
ubicazione: rimini
predefinito

Esperienza personale, yuasa e marelli stesso amperaggio da nuove su aprilia tuono v2. Con yuasa no problem, con marelli il motorino girava piano, con il pericolo di rompere la ruota libera dopo le ripetute accensioni. Le litio se sono simili alle lipo le lascerei perdere, le uso nel modellismo, e sotto stress sono poco simpatiche!
dani44 non è in linea   Rispondi quotando
Vecchio 08-05-2017, 18:25   #30
Fabry7711
Sono un C1 speriamo che mi passi!
 
Registrato dal: 30 Mar 2017
ubicazione: Barcellona P.G.
predefinito

Ciao come ti sei trovato con la batteria?
Fabry7711 non è in linea   Rispondi quotando
Rispondi

Strumenti della discussione
Modalità di visualizzazione

Regole d'invio
Non puoi inserire discussioni
Non puoi inserire repliche
Non puoi inserire allegati
Non puoi modificare i tuoi messaggi

BB code è attivo
Le smilie sono attive
Il codice IMG è attivo
il codice HTML è disattivato

Salto del forum


Tutti gli orari sono GMT +2. Attualmente sono le 18:13.
www.quellidellelica.com ©

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2017, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it