Visualizza un messaggio singolo
Vecchio 08-09-2015, 21:32   #24
TAG
Mukkista doc
 
L'avatar di TAG
 
Registrato dal: 07 Oct 2007
ubicazione: modena
predefinito

Quote:
Originariamente inviata da jocanguro Visualizza il messaggio
Tag so che ha messo una centralina aggiuntiva apposta per il problema ...
Tag ?? !! dicci...
Ciao Joc
... oramai Ŕ passato un po' di tempo... e visto che mi hai invitato la racconto, per chi ha la pazienza di leggersela

La mia moto presa usata nel 2008 con 16000 km era perfetta: zero buchi, zero seghettamenti, consumi bassi (faceva i 20 km/l facile in turismo)

Al tagliando dei 30000, candele e ca22i mazzi, secondo me fanno un aggiornamento non richiesto

Compare un buco in ripresa intorno ai 3000 giri, percepibile quando da gas chiuso torni a riaprire poprio in quel regime e consumi aumentati (strano perchŔ il buco farebbe pensare ad uno smagrimento benza, invece consuma di pi¨ oltre 5%, circa i 18,5 a pari utilizzo)

Comincia un pellegrinaggio di 4 o 5 tentativi in conce (rismontano candele, puliscono qua e lÓ che non ricordo nemmeno pi¨ dove) fortunatamente aggratis, lodevoli i tentativi di risolvere

Intorno ai 35.000 km si manifesta il problema airbox (moto leggermente accelerata) con conseguente intervento in garanzia ed nuovo aggiornamento software, dicono necessario per "gestire" il nuovo airbox... ma il buco rimane ed il consumo pure

Intorno ai 40.000 compare che tendeva invece a spegnersi nelle scalate;
risolto con nuovo aggiornamento software.... ma il buco ripresa rimane ed il consumo pure

A 54.000 mi rompo i cojones di tentativi: monto la rapid bike, stacco la lambda e me la faccio mappare con un paio di mappe selezionabili....
la moto sembra un jet in decollo!! incontenibile, mai stata cosý cattiva e pulita ad ogni regime, in basso basta un pelo di gas per avere il posteriore che sembra arricciare e quando si spinge oltre i 6000 sembra che ti si allunghino le braccia. Bestiale!
Mappatura ad opera di un ex tecnico ducati... con una certa propensione alla pista nipote di Walter Villa
Zero buco ma consumo nell'ordine dei 17 (a pari utilizzo), anzi pi¨ spesso sui 16, perchŔ Ŕ tale il gusto di sentirla piena, che la si guida con meno accortezze.
Unica pecca, quando si viaggia molto in discesa a gas chiuso, il freno motore Ŕ scarso e se la discesa Ŕ lunga le candele tendono ad imbrattare, perchŔ il cut off non Ŕ molto off

Facciamo un altro paio di mappate cercando di renderla pi¨ parsimoniosa, ed annullando il problema discesa, poi a 65.000 gli faccio montare anche la RBo2, che permette di ricollegare la sonda lambda.

Con la lambda rimessa, rientriamo in consumi sui 18; persa la cattiveria della versione jet al decollo, ora Ŕ con zero buchi, e un paio di mappette (una "pro-viaggio" e una "pro-salitapasso"), che ho un po' imparato anche a "gestire" col PC... e che ogni tanto modifico dando sfogo a qualche prurito per poi reinstallare quelle pi¨ tranquille

A mia sensazione, succede che la lambda fa qualche bizza! vuoi per usura, vuoi perchŔ da un certo software in poi, la centralina reagisce diversamente ai suoi sengali di lettura
Non ho conoscenze a sufficienza per sapere se Ŕ quello o no
Non ho avuto possibilitÓ di provare a sostituire solo quella... ora mi sarebbe piaciuto tornare indietro e vedere se con una lambda nuova si risolveva... chissÓ, a sensazione...
__________________
k1200GT-'06-100.000 km+r1200GS-'06 - 70.000 km+Burgman650-'03

Ultima modifica di TAG; 08-09-2015 a 21:37
TAG non Ŕ in linea   Rispondi quotando