Quellidellelica Forum BMW moto  il più grande forum italiano non ufficiale

Quellidellelica Forum BMW moto il più grande forum italiano non ufficiale (http://www.quellidellelica.com/vbforums/index.php)
-   F650GS - Dakar - CS - ST - G650GS e Sertao (http://www.quellidellelica.com/vbforums/forumdisplay.php?f=80)
-   -   Guasto strumentazione F650GS Dakar (http://www.quellidellelica.com/vbforums/showthread.php?t=497918)

Deejay67 06-06-2019 20:34

Guasto strumentazione F650GS Dakar
 
Ciao a tutti, dopo aver effettuato le opportune presentazioni nell'apposita area e non essendo riuscito a trovare nulla di specifico con il tasto "cerca", apro questo topic per chiedere a voi più esperti di me in materia, che accidenti possa essere successo alla strumentazione della mia F650GS Dakar del 2005...in pratica, improvvisamente si sono bloccati tachimetro, contagiri, contachilometri e orologio. Inoltre, mi si rimane accesa fissa anche la spia della riserva nonostante abbia il pieno. Tengo a precisare che comunque, quando giro la chiave per avviare poi la moto, il check delle spie avviene regolarmente ma poi non si muove nulla. Sono stato in officina BMW e, collegato il mezzo al computer per la diagnostica, questo non da nessun errore!!! Sono stati anche scaricati gli aggiornamenti della centralina, sostituito un fusibile, serrati i morsetti della batteria (nuova di una settimana) ma nulla è cambiato.
La cosa che mi preoccupa è la seguente: il meccanico BMW mi ha detto di ritornare perché vogliono approfondire la questione e "smontare il quadro strumenti per verificare cosa può essere successo" e, conoscendo gli arci-noti costi non proprio economici del Concessionario Ufficiale BMW e la sua "battutina" del tipo "mah...probabilmente sarà necessario sostituire il quadro strumenti" (che sicuramente costerà un miliardo di euro), vorrei chiedere cosa potrebbe essere successo e dove eventualmente andare a guardare/intervenire per evitare possibili inutili e costosissime sostituzioni di pezzi.
Grazie anticipatamente per le risposte...saluti!!!

Deejay67 08-06-2019 14:11

AGGIORNAMENTO:
stamane, con la medesima modalità del "freeze" di parte degli strumenti del cruscotto, ha ripreso a funzionare tutto normalmente...mistero!!!
Cosa ne pensate??? C'è qualche Utente che ha avuto il mio stesso problema e se si, eventualmente, come ha risolto??
Sono arci-gradite risposte...grazie!!!

Seneb 09-10-2019 16:46

Malfunzionamento della strumentazione su BMW F650 2001
 
Deejay67, non sei l'unico ad avere questo problema. Io l'ho riscontrato da tempo sulla mia F650GS del 2001 e non sono ancora riuscito a venirne a capo. Ora vado di fretta, ma tornerò su questa discussione per cercare di approfondirla. Per il momento sappi che non sei solo!


Tutti gli orari sono GMT +2. Attualmente sono le 23:36.

Powered by vBulletin versione 3.8.4
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana Team: vBulletin-italia.it

www.quellidellelica.com ©